<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Via libera di Aevv alla multiutility del Nord Lombardia - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Mancava solo l’ultimo atto formale che è arrivato mercoledì quando l’assemblea straordinaria dei soci di Aevv ha dato il via libera all’ingresso della società pubblica valtellinese nella multiutility del nord lombardo."/><link rel="canonical" href="http://giornaledisondrio.it/attualita/via-libera-di-aevv-alla-multiutility-del-nord-lombardia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Via libera di Aevv alla multiutility del Nord Lombardia - Giornale di Sondrio" /><meta property="og:description" content="Mancava solo l’ultimo atto formale che è arrivato mercoledì quando l’assemblea straordinaria dei soci di Aevv ha dato il via libera all’ingresso della società pubblica valtellinese nella multiutility del nord lombardo." /><meta property="og:url" content="http://giornaledisondrio.it/attualita/via-libera-di-aevv-alla-multiutility-del-nord-lombardia/" /><meta property="og:site_name" content="Giornale di Sondrio" /><meta property="article:tag" content="Aevv" /><meta property="article:tag" content="multiutility" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-05-17T11:02:35+02:00" /><meta property="og:image" content="http://giornaledisondrio.it/media/2017/08/aevv-energie.jpg" /><meta property="og:image:width" content="1463" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Mancava solo l’ultimo atto formale che è arrivato mercoledì quando l’assemblea straordinaria dei soci di Aevv ha dato il via libera all’ingresso della società pubblica valtellinese nella multiutility del nord lombardo." /><meta name="twitter:title" content="Via libera di Aevv alla multiutility del Nord Lombardia - Giornale di Sondrio" /><meta name="twitter:image" content="http://giornaledisondrio.it/media/2017/08/aevv-energie.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Sondrio &raquo; Via libera di Aevv alla multiutility del Nord Lombardia Feed dei commenti" href="http://giornaledisondrio.it/attualita/via-libera-di-aevv-alla-multiutility-del-nord-lombardia/feed/" /><script type="text/javascript" src="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledisondrio.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"31855","token":"e562b4ab9d"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledisondrio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledisondrio.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledisondrio.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://giornaledisondrio.it/?p=31855' /><link rel="alternate" type="application/json+oembed" href="http://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledisondrio.it%2Fattualita%2Fvia-libera-di-aevv-alla-multiutility-del-nord-lombardia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledisondrio.it%2Fattualita%2Fvia-libera-di-aevv-alla-multiutility-del-nord-lombardia%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-31855 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x44132" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="244" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x44132" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledisondrio.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png?x44132" class="custom-logo" alt="Giornale di Sondrio" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="242" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="248" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledisondrio.it/notizie/attualita/">Attualità</a></li><li class="active">Via libera di Aevv alla multiutility del Nord Lombardia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledisondrio.it/notizie/attualita/">
                            Attualità
                                                            <span class="provinciale">provinciale</span></a><small class="date">17 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Via libera di Aevv alla multiutility del Nord Lombardia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Cosa cambia per i clienti di Aevv Energie?</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledisondrio.it/media/2017/08/aevv-energie-650x455.jpg?x44132" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Mancava solo l’ultimo atto formale che è arrivato mercoledì quando l’assemblea straordinaria dei soci di Aevv ha dato il via libera all’ingresso della società pubblica valtellinese nella multiutility del nord lombardo. Una società che nasce attraverso la fusione per incorporazione di A2A Idro 4, Acel Service, Aevv Energie, Aspem, Aevv e Lario Reti Gas in Acsm-Agam.</p><h2>La nuova società</h2><p>Lo scopo è avere una società pubblica di grandi dimensioni, capace di assecondare gli interessi dei cittadini e gestire servizi fondamentali. Nascerà, dunque, un nuovo soggetto organizzativo che si occuperà di vendita di energia elettrica e gas. Una trasformazione societaria strategica nell’ottica di garantire un miglior assetto organizzativo in grado di affrontare al meglio le nuove sfide che pone il mercato, prima fra tutte quella relativa alla fine del servizio di tutela. La nascita del nuovo soggetto è fissata per l’1 luglio.</p><h2>Cosa cambia per i clienti di Aevv Energie?</h2><p>Ma cosa cambierà per i cittadini, in particolare quelli che hanno contratti di servizio con Aevv Energie? Sostanzialmente poco. Aevv Energie manterrà infatti il proprio radicamento territoriale così come la tipologia dei servizi da sempre offerti ai propri clienti. Saranno mantenuti anche l’ormai storico e conosciutissimo marchio aziendale, così come l’attività di sportello presso gli uffici e gli infopoint che si trovano dall’Alta alla Bassa Valtellina.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://giornaledisondrio.it/attualita/31776/" target="_blank" rel="nofollow" class="u559281c873490f9eefe9960f984505c8"><!-- INLINE RELATED POSTS 1/1 //--><style> .u559281c873490f9eefe9960f984505c8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u559281c873490f9eefe9960f984505c8:active, .u559281c873490f9eefe9960f984505c8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u559281c873490f9eefe9960f984505c8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u559281c873490f9eefe9960f984505c8 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u559281c873490f9eefe9960f984505c8 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u559281c873490f9eefe9960f984505c8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Tirano, al Pinchetti la Giornata Musica e Talento</span></div></a></div><h2>Il commento del direttore</h2><p>&#8220;Saremo sempre noi a occuparci dei nostri clienti &#8211; conferma il direttore di Aevv Energie, Maurizio Casartelli &#8211; E lo faremo come sempre presso i nostri sportelli di Sondrio, Tirano e Valdisotto e presso i Punti Aevv Energie di Morbegno e Nuova Olonio. In tal senso dunque mi sento di tranquillizzare i nostri clienti e più in generale tutti i valtellinesi e i valchiavennaschi chiamati a scegliere il proprio fornitore prima del termine del servizio di tutela, previsto per il 30 giugno 2019&#8221;.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;la-storia-di-claudio-e-vera-dal-bresciano-alla-ricerca-del-sogno-valtellinese&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/04/IMG_9087-2-300x200.jpg?x44132" /><small class="date">11 aprile 2018</small><div class="title">La storia di Claudio e Vera, dal bresciano alla ricerca del sogno valtellinese</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;grande-nord-presenta-candidati-politiche-regionali&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/01/20180123_143934-300x200.jpg?x44132" /><small class="date">24 gennaio 2018</small><div class="title">Grande Nord presenta i candidati a Politiche e Regionali</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;20495&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2017/12/freddo-e-gelo-78486.660x368-300x200.jpg?x44132" /><small class="date">6 dicembre 2017</small><div class="title">3BMETEO.COM: “neve su parte del Nord, weekend invernale con vortice freddo”</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledisondrio.it/notizie-taggate/aevv/">Aevv</a><span class="sep">,</span><a href="http://giornaledisondrio.it/notizie-taggate/multiutility/">multiutility</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/via-libera-di-aevv-alla-multiutility-del-nord-lombardia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledisondrio.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1725633705" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='31855' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;escursionista-precipita-dal-san-martino-elicottero-sul-posto&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/precipita-dal-san-martino-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;escursionista-precipita-dal-san-martino-elicottero-sul-posto&#x2F;">Tragedia: precipita dal San Martino e muore  &#8211; PARLANO I SOCCORRITORI VIDEO</a><small class="date">16 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;contro-bullismo-e-spaccio-in-provincia-arriva-youpol&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/aa5113c3-f0f6-4986-9578-e502f5f3d4f5-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;contro-bullismo-e-spaccio-in-provincia-arriva-youpol&#x2F;">Contro bullismo e spaccio, in Provincia arriva Youpol VIDEO</a><small class="date">16 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;economia&#x2F;edison-sostenibilita-e-innovazione-sui-banchi-di-scuola&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/Ragazzi-di-novate-mezzola--100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;economia&#x2F;edison-sostenibilita-e-innovazione-sui-banchi-di-scuola&#x2F;">Edison sostenibilità e innovazione sui banchi di scuola VIDEO</a><small class="date">15 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;al-new-mexico-grande-successo-per-la-notte-dei-ricordi-foto&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/New-Messico-La-notte-dei-ricordi-5-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;al-new-mexico-grande-successo-per-la-notte-dei-ricordi-foto&#x2F;">Al New Mexico grande successo per la Notte dei Ricordi FOTO</a><small class="date">16 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;rugby-sondalo-protagonista-a-treviso-foto&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/2018_Tutti_Treviso-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;rugby-sondalo-protagonista-a-treviso-foto&#x2F;">Rugby Sondalo protagonista a Treviso &#8211; FOTO</a><small class="date">15 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;il-festival-pianistico-si-chiude-coi-giovani&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/foto-Cristiana-Garzelli-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;il-festival-pianistico-si-chiude-coi-giovani&#x2F;">Il Festival Pianistico si chiude coi giovani</a><small class="date">15 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="245" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/attualita/cavallo-pazzo-in-giro-per-il-paese/" title="Cavallo pazzo in giro per Bormio" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2018/05/48c3e800-e65f-414d-a696-e54c073bac92-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/attualita/cavallo-pazzo-in-giro-per-il-paese/" title="Cavallo pazzo in giro per Bormio" class="wpp-post-title" target="_self">Cavallo pazzo in giro per Bormio</a><span class="wpp-date">12 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/attualita/sedicenne-scomparsa-lappello-della-madre/" title="Sedicenne scomparsa L’APPELLO DELLA MADRE" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2018/05/Schermata-2018-05-12-alle-18.03.48-100x80.png?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/attualita/sedicenne-scomparsa-lappello-della-madre/" title="Sedicenne scomparsa L’APPELLO DELLA MADRE" class="wpp-post-title" target="_self">Sedicenne scomparsa L’APPELLO DELLA MADRE</a><span class="wpp-date">12 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/attualita/ufo-sopra-lanzada-ci-sono-foto-e-molti-testimoni/" title="Ufo sopra Lanzada, ci sono foto e molti testimoni" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2018/05/unnamed-4-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/attualita/ufo-sopra-lanzada-ci-sono-foto-e-molti-testimoni/" title="Ufo sopra Lanzada, ci sono foto e molti testimoni" class="wpp-post-title" target="_self">Ufo sopra Lanzada, ci sono foto e molti testimoni</a><span class="wpp-date">15 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/economia/una-domanda-del-test-invalsi-fa-infuriare-genitori-e-docenti/" title="Una domanda del Test Invalsi fa infuriare genitori e docenti" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2018/05/test-invalsi-1-100x80.png?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/economia/una-domanda-del-test-invalsi-fa-infuriare-genitori-e-docenti/" title="Una domanda del Test Invalsi fa infuriare genitori e docenti" class="wpp-post-title" target="_self">Una domanda del Test Invalsi fa infuriare genitori e docenti</a><span class="wpp-date">11 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/cronaca/profugo-si-lancia-nelladda/" title="Profugo si lancia nell&#8217;Adda" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2017/12/2358026_1554_ambulanzacorre-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/cronaca/profugo-si-lancia-nelladda/" title="Profugo si lancia nell&#8217;Adda" class="wpp-post-title" target="_self">Profugo si lancia nell&#8217;Adda</a><span class="wpp-date">13 maggio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="241" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/attualita/rally-del-pizzocchero-ce-anche-chi-protesta/" title="Rally del pizzocchero, arriva la protesta" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2018/03/Foto-Stampa-4-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/attualita/rally-del-pizzocchero-ce-anche-chi-protesta/" title="Rally del pizzocchero, arriva la protesta" class="wpp-post-title" target="_self">Rally del pizzocchero, arriva la protesta</a><span class="wpp-comments">20 commenti</span> | <span class="wpp-date">27 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/cronaca/ponte-di-castionetto/" title="Tenta il suicidio dal ponte di Castionetto" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2017/09/23058584_RSA-pict_2218280-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/cronaca/ponte-di-castionetto/" title="Tenta il suicidio dal ponte di Castionetto" class="wpp-post-title" target="_self">Tenta il suicidio dal ponte di Castionetto</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">28 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/attualita/san-giacomo-traffico-in-tilt-lettera-aperta/" title="San Giacomo, traffico in tilt, lettera aperta" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2018/04/traffico-2-2-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/attualita/san-giacomo-traffico-in-tilt-lettera-aperta/" title="San Giacomo, traffico in tilt, lettera aperta" class="wpp-post-title" target="_self">San Giacomo, traffico in tilt, lettera aperta</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">2 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/cronaca/incendio-a-cosio-valtellino-animali-e-persone-coinvolti-nel-rogo/" title="Incendio a Cosio Valtellino, animali e persone coinvolti nel rogo" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2017/07/vigili-del-fuoco-generica-1-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/cronaca/incendio-a-cosio-valtellino-animali-e-persone-coinvolti-nel-rogo/" title="Incendio a Cosio Valtellino, animali e persone coinvolti nel rogo" class="wpp-post-title" target="_self">Incendio a Cosio Valtellino, animali e persone coinvolti nel rogo</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">17 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledisondrio.it/attualita/studenti-medie-accompagnati-per-legge/" title="Studenti medie accompagnati per legge: favorevoli o contrari? la Valle si spacca" target="_self"><img width="100" height="80" src="http://giornaledisondrio.it/media/2017/10/24041172_IMG_9128-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledisondrio.it/attualita/studenti-medie-accompagnati-per-legge/" title="Studenti medie accompagnati per legge: favorevoli o contrari? la Valle si spacca" class="wpp-post-title" target="_self">Studenti medie accompagnati per legge: favorevoli o contrari? la Valle si spacca</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">27 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="240" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/morbegno/">Morbegno</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/valtellina/">valtellina</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/aprica/">Aprica</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/teglio/">teglio</a></li><li><a href="http://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;dealer-day-2018-autotorino-premiata-per-nopapaer&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/Autotorino-riceve-il-Premio-Innovazione-Gestionale-2018-Automotive-Dea...-e1526543406688-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;dealer-day-2018-autotorino-premiata-per-nopapaer&#x2F;">Dealer Day 2018 Autotorino premiata per &#8220;NOPApaer&#8221;</a><small class="date">17 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;il-crossover-elettrico-kia-niro-ev&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/Kia-Niro-EV_1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;il-crossover-elettrico-kia-niro-ev&#x2F;">Il crossover elettrico di Kia si chiama Niro EV</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;anteprima-mondiale-golf-gti-tcr-concept&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/media-Golf-GTI-TCR-stradale_DB2018AU00394-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;anteprima-mondiale-golf-gti-tcr-concept&#x2F;">Anteprima mondiale Golf GTI TCR Concept</a><small class="date">11 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;pane-olio-e-cioccolato-ecco-la-ricetta&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/chocolate-2224998_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;pane-olio-e-cioccolato-ecco-la-ricetta&#x2F;">Pane, olio e cioccolato, ecco la ricetta</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;le-ricette-per-una-cena-in-giallo&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/Penne-con-speck-e-zafferano-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;le-ricette-per-una-cena-in-giallo&#x2F;">Le ricette per una cena in giallo</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/2704415_MER-pict_2685854-100x80.jpeg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;">Come fare lo spritz a casa?</a><small class="date">4 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;amministratore-di-condominio-requisiti&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/amministratore-condominio-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;amministratore-di-condominio-requisiti&#x2F;">Amministratore di condominio, i requisiti per esserlo con successo</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;progettare-un-giardino-serve-un-professionista&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/27723536_butchart-gardens-1186014_1920-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;progettare-un-giardino-serve-un-professionista&#x2F;">Progettare un giardino, serve un professionista</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;saint-gobain-presenta-xyliving&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/copertina-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;saint-gobain-presenta-xyliving&#x2F;">Saint-Gobain presenta Xyliving</a><small class="date">9 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;piogge-acide&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/piogge-acide-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;piogge-acide&#x2F;">Piogge acide, differenza fra umide e secche</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;come-bloccare-il-caldo&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/2144228_MER-finestre_2869-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;come-bloccare-il-caldo&#x2F;">Come bloccare il caldo e i raggi ultravioletti</a><small class="date">11 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;estate-in-montagna-in-engadina-la-bella-stagione-e-gia-iniziata&#x2F;"><img class="img-responsive" src="http://giornaledisondrio.it/media/2018/05/Fotolia_165648927_Subscription_XL-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;estate-in-montagna-in-engadina-la-bella-stagione-e-gia-iniziata&#x2F;">Estate in montagna: in Engadina la bella stagione è già iniziata</a><small class="date">10 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="246" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://giornaledisondrio.it/economia/creval-lancia-il-bonifico-istantaneo-per-trasferire-denaro-in-un-secondo/" rel="prev"><img src="http://giornaledisondrio.it/media/2017/10/roberto-tarricone-creval.jpg?x44132" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://giornaledisondrio.it/economia/creval-lancia-il-bonifico-istantaneo-per-trasferire-denaro-in-un-secondo/" rel="prev">Creval lancia il bonifico istantaneo per trasferire denaro in un secondo</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledisondrio.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://giornaledisondrio.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pyXdvBjqKgiJeM" value="R[dB0oK91nk6zg" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ouqXtdWNnYGQBZv" value=".63nK]Akefw0_M2" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pyXdvBjqKgiJeM" value="R[dB0oK91nk6zg" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ouqXtdWNnYGQBZv" value=".63nK]Akefw0_M2" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("pyXdvBjqKgiJeM", "R[dB0oK91nk6zg");
data.data.append("ouqXtdWNnYGQBZv", ".63nK]Akefw0_M2");
                    }
                    else {
                        data.data =  data.data + '&pyXdvBjqKgiJeM=R[dB0oK91nk6zg&ouqXtdWNnYGQBZv=.63nK]Akefw0_M2';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="247" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4917/449 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/68 queries in 0.156 seconds using disk

Served from: giornaledisondrio.it @ 2018-05-17 11:42:15 by W3 Total Cache
-->