<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Villa Serbelloni, Crotto dei Platani, Villa D&#039;Este. Como seconda in Lombardia per i Locali storici d&#039;Italia - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://giornaledicomo.it/attualita/villa-serbelloni-crotto-dei-platani-villa-deste-como-seconda-in-lombardia-per-i-locali-storici-ditalia/"/>
<link rel="canonical" href="https://giornaledicomo.it/attualita/villa-serbelloni-crotto-dei-platani-villa-deste-como-seconda-in-lombardia-per-i-locali-storici-ditalia/" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Villa Serbelloni, Crotto dei Platani, Villa D&#039;Este. Como seconda in Lombardia per i Locali storici d&#039;Italia - Giornale di Sondrio" />
<meta property="og:description" content="Dei 215 alberghi, ristoranti, pasticcerie e caffè inseriti nella 43esima Guida ai “Locali storici d’Italia”, il volume gratuito che segnala i templi dell’ospitalità italiana che hanno raggiunto almeno 70 anni di esercizio, 32 sono lombardi. Tra le referenze della regione, che si posiziona al secondo posto nello Stivale per tasso di storicità (meglio solo il &hellip;" />
<meta property="og:site_name" content="Giornale di Sondrio" />
<meta property="article:tag" content="locali storici" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-21T13:10:14+00:00" />
<meta property="article:modified_time" content="2019-06-21T13:20:14+00:00" />
<meta property="og:updated_time" content="2019-06-21T13:20:14+00:00" />
<meta property="og:image" content="https://giornaledisondrio.it/media/2019/06/18-The-Palace-by-night.jpg" />
<meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2019/06/18-The-Palace-by-night.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dei 215 alberghi, ristoranti, pasticcerie e caffè inseriti nella 43esima Guida ai “Locali storici d’Italia”, il volume gratuito che segnala i templi dell’ospitalità italiana che hanno raggiunto almeno 70 anni di esercizio, 32 sono lombardi. Tra le referenze della regione, che si posiziona al secondo posto nello Stivale per tasso di storicità (meglio solo il [&hellip;]" />
<meta name="twitter:title" content="Villa Serbelloni, Crotto dei Platani, Villa D&#039;Este. Como seconda in Lombardia per i Locali storici d&#039;Italia - Giornale di Sondrio" />
<meta name="twitter:image" content="https://giornaledisondrio.it/media/2019/06/18-The-Palace-by-night.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="stylesheet" href="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=5747c.css" media="all" />











<script src="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script>
<script src="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"60982","token":"7e114f7f57","debug":""};
/* ]]> */
</script>
<script src="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fattualita%2Fvilla-serbelloni-crotto-dei-platani-villa-deste-como-seconda-in-lombardia-per-i-locali-storici-ditalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fattualita%2Fvilla-serbelloni-crotto-dei-platani-villa-deste-como-seconda-in-lombardia-per-i-locali-storici-ditalia%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-60982 single-format-standard wp-custom-logo"><script id='SP8848d4f2-9c84-4bb0-8191-a8f800dccd05' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=8848d4f2-9c84-4bb0-8191-a8f800dccd05' async></script><script id='SP617de69e-17f8-4652-956d-a8f800dcd990' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=617de69e-17f8-4652-956d-a8f800dcd990' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x73909" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x73909" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png?x73909" class="custom-logo" alt="Giornale di Sondrio" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="244" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="242" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="248" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/attualita/">Attualità</a></li><li class="active">Villa Serbelloni, Crotto dei Platani, Villa D&#8217;Este. Como seconda in Lombardia per i Locali storici d&#8217;Italia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://giornaledisondrio.it/notizie-locali/alto-lago/">Alto Lago</a><small class="date">21 Giugno 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Villa Serbelloni, Crotto dei Platani, Villa D&#8217;Este. Como seconda in Lombardia per i Locali storici d&#8217;Italia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Con sei attività il Comasco si posiziona subito dopo Milano.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2019/06/18-The-Palace-by-night-650x433.jpg?x73909" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Dei 215 alberghi, ristoranti, pasticcerie e caffè inseriti nella 43esima Guida ai “Locali storici d’Italia”, il volume gratuito che segnala i templi dell’ospitalità italiana che hanno raggiunto almeno 70 anni di esercizio, 32 sono lombardi. Tra le referenze della regione, che si posiziona al secondo posto nello Stivale per tasso di storicità (meglio solo il Veneto), la provincia più rappresentata è Milano (14 locali), seguita da Como (6), Bergamo (4), Brescia (4), Cremona (2) e Pavia (2).</p><h2>Como e i suoi Locali storici d&#8217;Italia</h2><p>Hanno inventato l’aperitivo, il primo gelato da passeggio e il primo disco. Ma hanno dato vita anche alla prima orchestra interamente al femminile e ai primi tentativi di impiattamento. Pionieri ormai classici, datati ma senza crisi d’età, sono i “Locali storici d’Italia” con 180<br />
anni d&#8217;età media.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=83fd3cfe9c6f5fe933e7aa0216722446"></script></div><p>Per <strong>Enrico Magenes</strong>, presidente dell’Associazione Locali Storici d’Italia che da 43 anni cura la Guida gratuita: “Questi locali rappresentano dei veri e propri ‘musei dell’ospitalità e del gusto’ made in Italy, una risorsa eccezionale per il turismo che consente di scoprire concretamente, attraverso testimonianze, arredi e ricordi, il patrimonio storico del nostro Paese”.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledisondrio.it/attualita/nuovi-posteggi-a-santanna-e-ponchiera/" target="_self" class="u7eee31baf43c47c0dc6a8ce171a21de5"><!-- INLINE RELATED POSTS 1/1 //--><style> .u7eee31baf43c47c0dc6a8ce171a21de5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u7eee31baf43c47c0dc6a8ce171a21de5:active, .u7eee31baf43c47c0dc6a8ce171a21de5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7eee31baf43c47c0dc6a8ce171a21de5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7eee31baf43c47c0dc6a8ce171a21de5 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u7eee31baf43c47c0dc6a8ce171a21de5 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u7eee31baf43c47c0dc6a8ce171a21de5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Nuovi posteggi a Sant'Anna e Ponchiera</span></div></a></div><p>Sono stati teatro di episodi storici, luoghi di ristoro, rifugio e ispirazione per personalità politiche, celebrità, artisti e letterati, ma anche incubatori di trend e mode che hanno radicalmente cambiato il “gusto italiano”, protagonista dell’edizione 2019 della Guida, disponibile da quest’anno anche in formato app.</p><p>Nell’itinerario alla scoperta dei più longevi santuari del palato tricolore, le storie di ospitalità, bellezza e cucina di questi locali incrociano e raccontano la storia stessa del Paese, dal dominio straniero all’Unità d’Italia, fino al boom economico del dopoguerra; dalla commedia dell’arte, al futurismo, al neorealismo.</p><p>I locali comaschi inseriti nella Guida sono: Villa Serbelloni a Bellagio, Crotto dei Platani a Brienno, Trattoria del Vapore e Villa D&#8217;Este a Cernobbio, <a href="https://giornaledicomo.it/attualita/4-ristoranti-a-como-il-vincitore-dalla-messa-in-onda-della-puntata-il-lavoro-e-aumentato-intervista/" target="_blank" rel="noopener noreferrer">Crotto del Sergente</a> a Como e Grand Hotel Tremezzo a Tremezzina.</p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;si-riaccendono-i-comuni-del-lago-di-como-cornice-di-luci-per-i-fuochi-dellisola-comacina&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/Nesso-300x200.jpg?x73909" /><small class="date">21 Giugno 2019</small><div class="title">Si riaccendono i monumenti del Lago di Como: cornice di luci per i fuochi dell&#8217;Isola Comacina</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;alina-scottoni-campionessa-regionale-di-corsa-in-montagna&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/05/29178777_620802071603557_4527664896065667072_n-300x200.jpg?x73909" /><small class="date">21 Maggio 2019</small><div class="title">Alina Scottoni campionessa regionale di Corsa in Montagna</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;treno-storico-da-milano-e-como-a-lecco&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/04/Locomotiva-storica-300x200.png?x73909" /><small class="date">7 Aprile 2019</small><div class="title">Treno storico da Milano e Como a Lecco</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledisondrio.it/notizie-taggate/locali-storici/">locali storici</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;gite-in-treno&#x2F;tappa-sul-lago-maggiore-e-visita-allisola-dei-pescatori&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/isola_dei_pescatori-300x200.jpeg?x73909" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;gite-in-treno&#x2F;tappa-sul-lago-maggiore-e-visita-allisola-dei-pescatori&#x2F;">Tappa sul Lago Maggiore e visita all&#8217;Isola dei Pescatori</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;porte-aperte-allimpianto-italcementi-di-calusco-dadda-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/porte_aperte_italcementi_il_futuro_direttore_di_calusco_giuseppe_auriemma_con_lo_staff_italcementi-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;porte-aperte-allimpianto-italcementi-di-calusco-dadda-video&#x2F;">Porte Aperte all&#8217;impianto Italcementi di Calusco d&#8217;Adda VIDEO</a><small class="date">20 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;esplosione-in-tribunale-a-lecco-due-feriti-e-palazzo-evacuato-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/Tribunale-Lecco-100x80.jpeg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;esplosione-in-tribunale-a-lecco-due-feriti-e-palazzo-evacuato-video&#x2F;">Esplosione in tribunale a Lecco: due feriti e palazzo evacuato VIDEO</a><small class="date">20 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;gite-in-treno&#x2F;tappa-sul-lago-maggiore-e-visita-allisola-dei-pescatori&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/isola_dei_pescatori-100x80.jpeg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;gite-in-treno&#x2F;tappa-sul-lago-maggiore-e-visita-allisola-dei-pescatori&#x2F;">Tappa sul Lago Maggiore e visita all&#8217;Isola dei Pescatori</a><small class="date">19 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;incidente-lungo-la-ferrovia-prata-camportaccio&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/incidente-presso-ferrovia-a-prata-camportaccio-2-e1560695664102-100x80.jpeg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;incidente-lungo-la-ferrovia-prata-camportaccio&#x2F;">Incidente lungo la ferrovia, ragazza di 18 anni in ospedale FOTO</a><small class="date">16 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;nel-disastro-riapre-il-lido-di-novate-mezzola-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/Novate-lido-lavori-18-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;nel-disastro-riapre-il-lido-di-novate-mezzola-foto&#x2F;">Nel disastro riapre il Lido di Novate Mezzola FOTO</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;sopralluogo-di-regione-lombardia-sui-luoghi-colpiti-dal-maltempo-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/danni-maltempo-giugno-2019-3-100x80.jpeg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;sopralluogo-di-regione-lombardia-sui-luoghi-colpiti-dal-maltempo-foto&#x2F;">Sopralluogo di Regione Lombardia sui luoghi colpiti dal maltempo FOTO</a><small class="date">13 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="245" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/auto-ribaltata-a-mello-una-donna-e-due-bimbe-piccole-in-ospedale/" title="Auto ribaltata a Mello, una donna e due bimbe piccole in ospedale" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/06/ac3593e5-c7f5-4077-b9be-505d52ed7012-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/auto-ribaltata-a-mello-una-donna-e-due-bimbe-piccole-in-ospedale/" title="Auto ribaltata a Mello, una donna e due bimbe piccole in ospedale" class="wpp-post-title" target="_self">Auto ribaltata a Mello, una donna e due bimbe piccole in ospedale</a><span class="wpp-date">18 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/si-capotta-con-lauto-attimi-di-paura-per-una-signora/" title="Si capotta con l&#8217;auto, attimi di paura per una signora" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/06/e3c1b994-0c3b-4667-a820-9ecc1045421b-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/si-capotta-con-lauto-attimi-di-paura-per-una-signora/" title="Si capotta con l&#8217;auto, attimi di paura per una signora" class="wpp-post-title" target="_self">Si capotta con l&#8217;auto, attimi di paura per una signora</a><span class="wpp-date">20 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/scarica-di-neve-su-una-cordata-morta-una-alpinista/" title="Alpinista morta a Valfurva VIDEO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/03/05-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/scarica-di-neve-su-una-cordata-morta-una-alpinista/" title="Alpinista morta a Valfurva VIDEO" class="wpp-post-title" target="_self">Alpinista morta a Valfurva VIDEO</a><span class="wpp-date">15 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/incidente-lungo-la-ferrovia-prata-camportaccio/" title="Incidente lungo la ferrovia, ragazza di 18 anni in ospedale FOTO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/06/incidente-presso-ferrovia-a-prata-camportaccio-2-e1560695664102-100x80.jpeg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/incidente-lungo-la-ferrovia-prata-camportaccio/" title="Incidente lungo la ferrovia, ragazza di 18 anni in ospedale FOTO" class="wpp-post-title" target="_self">Incidente lungo la ferrovia, ragazza di 18 anni in ospedale FOTO</a><span class="wpp-date">16 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/carambola-tra-auto-e-due-moto-due-feriti-sulla-statale-38/" title="Carambola tra auto e due moto, due feriti sulla Statale 38" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/09/cnsas-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/carambola-tra-auto-e-due-moto-due-feriti-sulla-statale-38/" title="Carambola tra auto e due moto, due feriti sulla Statale 38" class="wpp-post-title" target="_self">Carambola tra auto e due moto, due feriti sulla Statale 38</a><span class="wpp-date">21 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="241" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/affronta-lo-stelvio-chiuso-in-bici-e-cade-e-gravissima/" title="Affronta lo Stelvio chiuso in bici e cade, è gravissima" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/07/elisoccorso-elicottero-118-3-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/affronta-lo-stelvio-chiuso-in-bici-e-cade-e-gravissima/" title="Affronta lo Stelvio chiuso in bici e cade, è gravissima" class="wpp-post-title" target="_self">Affronta lo Stelvio chiuso in bici e cade, è gravissima</a><span class="wpp-comments">11 commenti</span> | <span class="wpp-date">29 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/economia/creval-la-rabbia-dei-piccoli-azionisti-vogliamo-risposte-da-lovaglio/" title="Creval, la rabbia dei piccoli azionisti: &#8220;Vogliamo risposte da Lovaglio&#8221;" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/04/34260111_christmas-party-creval-5787-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/economia/creval-la-rabbia-dei-piccoli-azionisti-vogliamo-risposte-da-lovaglio/" title="Creval, la rabbia dei piccoli azionisti: &#8220;Vogliamo risposte da Lovaglio&#8221;" class="wpp-post-title" target="_self">Creval, la rabbia dei piccoli azionisti: &#8220;Vogliamo risposte da Lovaglio&#8221;</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">8 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/cocaina-e-eroina-venduta-vicino-allasilo-a-sondrio-video/" title="Cocaina e eroina vendute davanti all&#8217;asilo a Sondrio VIDEO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/06/Senza-titolo-1-1-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/cocaina-e-eroina-venduta-vicino-allasilo-a-sondrio-video/" title="Cocaina e eroina vendute davanti all&#8217;asilo a Sondrio VIDEO" class="wpp-post-title" target="_self">Cocaina e eroina vendute davanti all&#8217;asilo a Sondrio VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">7 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/sport/il-gruppo-podistico-bps-protagonista-al-campionato-italiano-interbancario-e-assicurativo/" title="Il Gruppo Podistico BPS protagonista al Campionato Italiano Interbancario e Assicurativo" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/06/gruppo-podistico-BPS-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/sport/il-gruppo-podistico-bps-protagonista-al-campionato-italiano-interbancario-e-assicurativo/" title="Il Gruppo Podistico BPS protagonista al Campionato Italiano Interbancario e Assicurativo" class="wpp-post-title" target="_self">Il Gruppo Podistico BPS protagonista al Campionato Italiano Interbancario e Assicurativo</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">3 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/terremoto-in-valtellina-avvertito-forte-boato-ad-aprica/" title="Terremoto in Valtellina, avvertito forte boato ad Aprica" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/12/terremoto-sismografo-paura-100x80.jpg?x73909" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/terremoto-in-valtellina-avvertito-forte-boato-ad-aprica/" title="Terremoto in Valtellina, avvertito forte boato ad Aprica" class="wpp-post-title" target="_self">Terremoto in Valtellina, avvertito forte boato ad Aprica</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="240" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/lombardia/">Lombardia</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valtellina/">valtellina</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/aprica/">Aprica</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valmalenco/">Valmalenco</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/incidente/">Incidente</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;ducati-streetfighter-v4-un-prototipo-per-la-pikes-peak&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/02-ducati-pikes-peak-international-hill-climb-2019-streetfighter-prototype-uc74720-high-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;ducati-streetfighter-v4-un-prototipo-per-la-pikes-peak&#x2F;">Ducati Streetfighter V4, un prototipo per la Pikes Peak</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-skoda-superb-iv-in-anteprima-al-salone-parco-valentino&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/02-superb-iv-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-skoda-superb-iv-in-anteprima-al-salone-parco-valentino&#x2F;">Nuova Skoda Superb IV in anteprima al Salone Parco Valentino</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;grand-california-e-in-arrivo-il-nuovo-mezzo-volkswagen&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/Grand-California07-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;grand-california-e-in-arrivo-il-nuovo-mezzo-volkswagen&#x2F;">Grand California, è in arrivo il nuovo mezzo Volkswagen</a><small class="date">6 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;come-diventare-sommelier-per-chi-ama-il-vino&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/wine-1509590_960_720-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;come-diventare-sommelier-per-chi-ama-il-vino&#x2F;">Come diventare sommelier, per chi ama il vino</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;meno-tasse-sulla-birra-prodotta-dai-microbirrifici&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/Meno-tasse-sulla-birra-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;meno-tasse-sulla-birra-prodotta-dai-microbirrifici&#x2F;">Meno tasse sulla birra prodotta dai microbirrifici</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;insalata-di-riso-esotica-perfetta-per-lestate&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/bowl-1404665_960_720-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;insalata-di-riso-esotica-perfetta-per-lestate&#x2F;">Insalata di riso esotica, perfetta per l’estate</a><small class="date">7 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;porte-aperte-allimpianto-italcementi-di-calusco-dadda-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/porte_aperte_italcementi_il_futuro_direttore_di_calusco_giuseppe_auriemma_con_lo_staff_italcementi-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;porte-aperte-allimpianto-italcementi-di-calusco-dadda-video&#x2F;">Porte Aperte all&#8217;impianto Italcementi di Calusco d&#8217;Adda VIDEO</a><small class="date">20 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;illuminazione-esterna-un-ruolo-fondamentale&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/light-bulb-3535435_960_720-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;illuminazione-esterna-un-ruolo-fondamentale&#x2F;">Illuminazione esterna, un ruolo fondamentale</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;mobili-da-giardino-tra-funzionalita-e-design&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/garden-831995_960_720-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;mobili-da-giardino-tra-funzionalita-e-design&#x2F;">Mobili da giardino, tra funzionalità e design</a><small class="date">15 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;proteggere-la-pelle-in-estate&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/woman-591576_960_720-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;proteggere-la-pelle-in-estate&#x2F;">Proteggere la pelle in estate</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;cosa-mangiare-in-estate-tra-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/tomatoes-73913_960_720-100x80.jpg?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;cosa-mangiare-in-estate-tra-frutta-e-verdura&#x2F;">Cosa mangiare in estate, tra frutta e verdura</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;crescere-coinvolgendo-fondazione-don-gnocchi-presenta-il-nuovo-bilancio-di-missione&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/06/immagine-14.06-100x80.png?x73909" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;crescere-coinvolgendo-fondazione-don-gnocchi-presenta-il-nuovo-bilancio-di-missione&#x2F;">Crescere coinvolgendo: Fondazione Don Gnocchi presenta il Bilancio di Missione</a><small class="date">14 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="246" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script src="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledisondrio.it/core/?x73909&amp;w3tc_minify=af2d7.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="247" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 484/783 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/60 queries in 0.087 seconds using disk

Served from: giornaledisondrio.it @ 2019-06-21 16:13:44 by W3 Total Cache
-->