<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Con la marijuana sull&#039;autocarro e la serra in casa, arrestato 35enne di Livigno - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="canonical" href="https://giornaledisondrio.it/cronaca/con-la-marijuana-sullautocarro-tra-italia-e-svizzera-arrestato-35enne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con la marijuana sull&#039;autocarro e la serra in casa, arrestato 35enne di Livigno - Giornale di Sondrio" />
<meta property="og:description" content="Un operaio di Livigno, Sondrio, è stato arrestato con l&#8217;accusa di spaccio. Ponte del Gallo Il 14 settembre scorso i carabinieri della Stazione di Livigno hanno tratto in arresto G.C, operaio 35enne, residente nel piccolo Tibet. L’uomo è stato fermato dai militari nel pomeriggio di venerdì durante un controllo alla circolazione stradale nei pressi del &hellip;" />
<meta property="og:url" content="https://giornaledisondrio.it/cronaca/con-la-marijuana-sullautocarro-tra-italia-e-svizzera-arrestato-35enne/" />
<meta property="og:site_name" content="Giornale di Sondrio" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="Livigno" />
<meta property="article:tag" content="marjuana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-09-18T12:59:58+02:00" />
<meta property="article:modified_time" content="2018-09-18T13:00:56+02:00" />
<meta property="og:updated_time" content="2018-09-18T13:00:56+02:00" />
<meta property="og:image" content="https://giornaledisondrio.it/media/2018/09/foto-3.jpg" />
<meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2018/09/foto-3.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1723" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un operaio di Livigno, Sondrio, è stato arrestato con l&#8217;accusa di spaccio. Ponte del Gallo Il 14 settembre scorso i carabinieri della Stazione di Livigno hanno tratto in arresto G.C, operaio 35enne, residente nel piccolo Tibet. L’uomo è stato fermato dai militari nel pomeriggio di venerdì durante un controllo alla circolazione stradale nei pressi del [&hellip;]" />
<meta name="twitter:title" content="Con la marijuana sull&#039;autocarro e la serra in casa, arrestato 35enne di Livigno - Giornale di Sondrio" />
<meta name="twitter:image" content="https://giornaledisondrio.it/media/2018/09/foto-3.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Sondrio &raquo; Con la marijuana sull&#8217;autocarro e la serra in casa, arrestato 35enne di Livigno Feed dei commenti" href="https://giornaledisondrio.it/cronaca/con-la-marijuana-sullautocarro-tra-italia-e-svizzera-arrestato-35enne/feed/" />












<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"40670","token":"10040a2f09","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcronaca%2Fcon-la-marijuana-sullautocarro-tra-italia-e-svizzera-arrestato-35enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcronaca%2Fcon-la-marijuana-sullautocarro-tra-italia-e-svizzera-arrestato-35enne%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP617de69e-17f8-4652-956d-a8f800dcd990' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=617de69e-17f8-4652-956d-a8f800dcd990' async></script><script id='SP8848d4f2-9c84-4bb0-8191-a8f800dccd05' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=8848d4f2-9c84-4bb0-8191-a8f800dccd05' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-40670 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x44132" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x44132" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png?x44132" class="custom-logo" alt="Giornale di Sondrio" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="244" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="242" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="248" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/cronaca/">Cronaca</a></li><li class="active">Con la marijuana sull&#8217;autocarro e la serra in casa, arrestato 35enne di Livigno</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://giornaledisondrio.it/notizie-locali/alta-valle/">Alta Valle</a><small class="date">18 settembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Con la marijuana sull&#8217;autocarro e la serra in casa, arrestato 35enne di Livigno</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">I fatti risalgono a venerdì scorso.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2018/09/foto-3-650x583.jpg?x44132" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Un operaio di Livigno, Sondrio, è stato arrestato con l&#8217;accusa di spaccio.</p><h2>Ponte del Gallo</h2><p>Il 14 settembre scorso i carabinieri della Stazione di Livigno hanno tratto in arresto G.C, operaio 35enne, residente nel piccolo Tibet. L’uomo è stato fermato dai militari nel pomeriggio di venerdì durante un controllo alla circolazione stradale nei pressi del valico di frontiera di Ponte del Gallo, mentre si trovava alla guida di un autocarro e si accingeva a rientrare in Italia.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=83fd3cfe9c6f5fe933e7aa0216722446"></script></div><h2>Già sotto osservazione</h2><p>L’operaio, durante il controllo, ha tentato di sviare i carabinieri, fornendo loro indicazioni erronee circa il suo domicilio. Ma quando gli uomini dell’Arma, dopo averlo identificato, lo hanno riconosciuto e gli hanno chiesto informazioni circa la sua vera casa, già sotto osservazione da parte degli investigatori per un sospetto giro di sostanze stupefacenti, il livignasco ha iniziato a manifestare segni di agitazione, facendo parziali ammissioni circa l’uso personale di droghe leggere.</p><h2>Perquisizione</h2><p>A questo punto i carabinieri di Livigno hanno eseguito una perquisizione presso il vero domicilio di G.C. e qui hanno trovato 80 grammi di marjuana, due bilancini elettronici di precisione, materiale per il confezionamento, 900 euro in contanti, ritenuti provento dell’attività di spaccio, oltre a molto materiale per allestire una vera e propria serra domestica “indoor”.</p><h2>Serra domestica</h2><p>In particolare sono stati trovati e sequestrati semi di canapa indiana, 13 vasi di varie dimensioni, fogliame e rami essiccati di piante di marjuana, due sacchi di terra da 16 chilogrammi, un termoventilatore, un aspiratore con timer, una lampada termica, un termostato, varie confezioni di fertilizzante e numerose riviste specialistiche per la coltivazione della canapa indiana. Inoltre all’interno dell’appartamento è stata rinvenuta una carabina ad aria compressa munita di ottica di precisione con potenza dichiarata inferiore a 7,5 joule, ma evidentemente modificata in modo tale da aumentarne la potenza al di sopra dei limiti stabiliti dalla Legge per la libera vendita.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledisondrio.it/cronaca/bici-contro-trattore-ciclista-finisce-in-ospedale/" target="_blank" rel="nofollow" class="u50ccc8e4382bb462e7e69a82de87e5a2"><!-- INLINE RELATED POSTS 1/1 //--><style> .u50ccc8e4382bb462e7e69a82de87e5a2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u50ccc8e4382bb462e7e69a82de87e5a2:active, .u50ccc8e4382bb462e7e69a82de87e5a2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u50ccc8e4382bb462e7e69a82de87e5a2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u50ccc8e4382bb462e7e69a82de87e5a2 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u50ccc8e4382bb462e7e69a82de87e5a2 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u50ccc8e4382bb462e7e69a82de87e5a2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Bici contro trattore, ciclista finisce in ospedale</span></div></a></div><h2>In stato di arresto</h2><p>Lo stupefacente, il materiale per la coltivazione e il confezionamento, il denaro contante e il fucile sono stati posti sotto sequestro mentre G.C. è stato dichiarato in stato di arresto per il reato di coltivazione e detenzione di sostanze stupefacenti ai fini di spaccio e ristretto presso la Casa Circondariale di Sondrio a disposizione del dott. Antonio Cristillo, Sostituto Procuratore della Repubblica di Sondrio, il quale ha convalidato la perquisizione e i sequestri e ha richiesto la convalida dell’arresto al G.I.P. del Tribunale di Sondrio. Nella giornata di lunedì 17 settembre è stato interrogato dal Giudice per le Indagini Preliminari dott. Fabio Giorgi che ha convalidato l’arresto ed ha emesso nei confronti dell’operaio livignasco un’ordinanza di misura cautelare dell’obbligo di dimora nel comune di Livigno.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;prima-una-bici-poi-un-bar-ladro-maldestro-arrestato-dai-carabinieri&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/06/carabinieri-300x200.jpg?x44132" /><small class="date">27 agosto 2018</small><div class="title">Prima una bici poi un bar, ladro maldestro arrestato dai carabinieri</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;coltivava-marijuana-in-garage-sondriese-in-manette-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/04/DSC_0022bis-300x200.jpg?x44132" /><small class="date">12 aprile 2018</small><div class="title">Coltivava marijuana in garage, sondriese in manette FOTO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;malore-in-pista-a-livigno-ma-lelicottero-non-puo-atterrare-per-il-maltempo&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2017/08/elisoccorso-notte-300x200.jpg?x44132" /><small class="date">30 marzo 2018</small><div class="title">Malore in pista a Livigno ma l&#8217;elicottero non può atterrare per il maltempo</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/marjuana/">marjuana</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/con-la-marijuana-sullautocarro-tra-italia-e-svizzera-arrestato-35enne/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledisondrio.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://giornaledisondrio.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_444222391" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='40670' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;lo-stelvio-da-ridere-dumoulin-torna-sullo-stop-forzato-da-problemi-intestinali&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/dumoulin-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;lo-stelvio-da-ridere-dumoulin-torna-sullo-stop-forzato-da-problemi-intestinali&#x2F;">Lo Stelvio da ridere, Dumoulin torna sullo &#8220;stop&#8221; forzato da problemi intestinali VIDEO</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;alpine-football-calcio-in-pendenza-firmato-montanaro-imbruttito&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/32353152_alpinefb_2018_5-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;alpine-football-calcio-in-pendenza-firmato-montanaro-imbruttito&#x2F;">Alpine Football, calcio in pendenza firmato Montanaro Imbruttito VIDEO</a><small class="date">11 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;il-futuro-del-gran-premio-ditalia-a-monza-e-a-rischio&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/gran-premio-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;il-futuro-del-gran-premio-ditalia-a-monza-e-a-rischio&#x2F;">Il futuro del Gran Premio d&#8217;Italia a Monza è a rischio</a><small class="date">4 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;in-400-per-il-giro-dei-montecchi&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/IMG_8686-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;in-400-per-il-giro-dei-montecchi&#x2F;">In 400 per il Giro dei Montecchi</a><small class="date">17 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;i-vigili-del-fuoco-salvano-un-gabbiano-ferito-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/WhatsApp-Image-2018-09-15-at-15.25.32-1-100x80.jpeg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;i-vigili-del-fuoco-salvano-un-gabbiano-ferito-foto&#x2F;">I Vigili del fuoco salvano un gabbiano ferito FOTO</a><small class="date">15 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;inizia-con-il-piede-giusto-il-campionato-dellolympic-morbegno-le-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/DSC_0098-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;inizia-con-il-piede-giusto-il-campionato-dellolympic-morbegno-le-foto&#x2F;">Inizia con il piede giusto il campionato dell&#8217;Olympic Morbegno LE FOTO</a><small class="date">14 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="245" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/trova-un-fungo-da-record-e-la-foto-diventa-virale/" title="Trova un fungo da record e la foto diventa virale" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/09/41631507_1843441155691104_941221462780411904_n-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/trova-un-fungo-da-record-e-la-foto-diventa-virale/" title="Trova un fungo da record e la foto diventa virale" class="wpp-post-title" target="_self">Trova un fungo da record e la foto diventa virale</a><span class="wpp-date">14 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/aggressione-in-strada-giovane-donna-in-ospedale-sirene-di-notte/" title="Aggressione in strada: giovane donna in ospedale SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/01/Ambulanza-di-notte-650x513-1-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://giornaledisondrio.it/core/../media/2018/01/Ambulanza-di-notte-650x513-1-100x80.jpg 100w, https://giornaledisondrio.it/core/../media/2018/01/Ambulanza-di-notte-650x513-1.jpg 650w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/aggressione-in-strada-giovane-donna-in-ospedale-sirene-di-notte/" title="Aggressione in strada: giovane donna in ospedale SIRENE DI NOTTE" class="wpp-post-title" target="_self">Aggressione in strada: giovane donna in ospedale SIRENE DI NOTTE</a><span class="wpp-date">14 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/il-comune-di-sondrio-assume/" title="Il Comune di Sondrio assume" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/05/28628054_8210852_SON-Municipio-di-Sondrio_11-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/il-comune-di-sondrio-assume/" title="Il Comune di Sondrio assume" class="wpp-post-title" target="_self">Il Comune di Sondrio assume</a><span class="wpp-date">12 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/economia/rivoluzione-creval-un-accordo-per-cambiare-tutto-il-cda/" title="Rivoluzione Creval, un accordo per cambiare tutto il CdA" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/09/13132866_TRV-pict_2064677-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/economia/rivoluzione-creval-un-accordo-per-cambiare-tutto-il-cda/" title="Rivoluzione Creval, un accordo per cambiare tutto il CdA" class="wpp-post-title" target="_self">Rivoluzione Creval, un accordo per cambiare tutto il CdA</a><span class="wpp-date">15 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/tangenziale-di-morbegno-ora-la-data-di-apertura-e-certa/" title="Tangenziale di Morbegno, ora la data di apertura è certa" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/09/41971901_927761974074596_3906499860697710592_n-e1537196067102-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/tangenziale-di-morbegno-ora-la-data-di-apertura-e-certa/" title="Tangenziale di Morbegno, ora la data di apertura è certa" class="wpp-post-title" target="_self">Tangenziale di Morbegno, ora la data di apertura è certa</a><span class="wpp-date">17 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="241" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/ponte-di-castionetto/" title="Tenta il suicidio dal ponte di Castionetto" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/09/23058584_RSA-pict_2218280-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/ponte-di-castionetto/" title="Tenta il suicidio dal ponte di Castionetto" class="wpp-post-title" target="_self">Tenta il suicidio dal ponte di Castionetto</a><span class="wpp-comments">23 commenti</span> | <span class="wpp-date">28 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/rally-del-pizzocchero-ce-anche-chi-protesta/" title="Rally del pizzocchero, arriva la protesta" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/03/Foto-Stampa-4-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/rally-del-pizzocchero-ce-anche-chi-protesta/" title="Rally del pizzocchero, arriva la protesta" class="wpp-post-title" target="_self">Rally del pizzocchero, arriva la protesta</a><span class="wpp-comments">21 commenti</span> | <span class="wpp-date">27 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/san-giacomo-traffico-in-tilt-lettera-aperta/" title="San Giacomo, traffico in tilt, lettera aperta" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/04/traffico-2-2-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/san-giacomo-traffico-in-tilt-lettera-aperta/" title="San Giacomo, traffico in tilt, lettera aperta" class="wpp-post-title" target="_self">San Giacomo, traffico in tilt, lettera aperta</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">2 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/gli-alpini-contro-salvini/" title="Gli Alpini contro Salvini" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/08/salvini-650x425-100x80.png?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/gli-alpini-contro-salvini/" title="Gli Alpini contro Salvini" class="wpp-post-title" target="_self">Gli Alpini contro Salvini</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">22 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/studenti-medie-accompagnati-per-legge/" title="Studenti medie accompagnati per legge: favorevoli o contrari? la Valle si spacca" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/10/24041172_IMG_9128-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/studenti-medie-accompagnati-per-legge/" title="Studenti medie accompagnati per legge: favorevoli o contrari? la Valle si spacca" class="wpp-post-title" target="_self">Studenti medie accompagnati per legge: favorevoli o contrari? la Valle si spacca</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">27 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="240" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/morbegno/">Morbegno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valtellina/">valtellina</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/lombardia/">Lombardia</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/teglio/">teglio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;skoda-kodiaq-rs-svelati-i-primi-dettagli&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/GetPublicPhoto-100x80.jpeg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;skoda-kodiaq-rs-svelati-i-primi-dettagli&#x2F;">Skoda Kodiaq RS, svelati i primi dettagli</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-suzuki-vitara-suv&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/c-s-suzuki-presenta-nuova-vitara-10--100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-suzuki-vitara-suv&#x2F;">Nuova Suzuki Vitara, trent’anni da autentico SUV</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-ford-gt-heritage-edition-2019&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/2019-Heritage18-100x80.png?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-ford-gt-heritage-edition-2019&#x2F;">Nuova Ford GT Heritage Edition 2019 con livrea Gulf Oil</a><small class="date">8 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;idee-regalo-appassionati-cucina&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/woman-1979272_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;idee-regalo-appassionati-cucina&#x2F;">Idee regalo per gli appassionati di cucina</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;corso-di-cucina-reale-o-virtuale&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/fish-3483452_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;corso-di-cucina-reale-o-virtuale&#x2F;">Corso di cucina reale o virtuale? Cosa scegliere</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;i-benefici-dello-zafferano-ecco-perche-fa-bene&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/i-benefici-dello-zafferano-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;i-benefici-dello-zafferano-ecco-perche-fa-bene&#x2F;">I benefici dello zafferano, ecco perché fa bene alla salute</a><small class="date">8 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;conto-termico-2018-ecco-come-funziona&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/conto-termico-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;conto-termico-2018-ecco-come-funziona&#x2F;">Conto Termico 2018 ecco come funziona</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;tiraggio-canna-fumaria-consigli-camino&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/Tiraggio-canna-fumaria-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;tiraggio-canna-fumaria-consigli-camino&#x2F;">Tiraggio canna fumaria, consigli per chi ha il camino</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;bioarredamento-nuove-frontiere-abitare&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/Bioarredamento-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;bioarredamento-nuove-frontiere-abitare&#x2F;">Bioarredamento, alla scoperta delle nuove frontiere dell’abitare</a><small class="date">8 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;sport-e-psicologia-crescere-in-salute&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/football-2778583_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;sport-e-psicologia-crescere-in-salute&#x2F;">Sport e psicologia, ricetta per crescere in salute</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;i-benefici-dello-sci-su-cuore-e-mente&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/09/i-benefici-dello-sci-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;i-benefici-dello-sci-su-cuore-e-mente&#x2F;">I benefici dello sci su cuore e mente</a><small class="date">16 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;melograno-proprieta-benefici-frutto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/06/pomegranate-3383814_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;melograno-proprieta-benefici-frutto&#x2F;">Melograno, proprietà e benefici del suo frutto</a><small class="date">16 giugno 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="246" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledisondrio.it/cronaca/a-passeggio-con-la-droga-sulla-ciclabile-minorenne-finisce-in-carcere/" rel="prev"><img src="https://giornaledisondrio.it/media/2018/01/carabinieri-manette-650x434-1-650x434.jpg?x44132" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledisondrio.it/cronaca/a-passeggio-con-la-droga-sulla-ciclabile-minorenne-finisce-in-carcere/" rel="prev">A passeggio con la droga sulla ciclabile, minorenne finisce in carcere</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="247" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 480/704 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/84 queries in 0.354 seconds using disk

Served from: giornaledisondrio.it @ 2018-09-18 13:35:36 by W3 Total Cache
-->