<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Terribile caduta sulla Pista Nera di Livigno, 18enne è gravissimo - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornaledisondrio.it/cronaca/terribile-caduta-sulla-pista-nera-di-livigno-18enne-e-gravissimo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terribile caduta sulla Pista Nera di Livigno, 18enne è gravissimo - Giornale di Sondrio" />
<meta property="og:description" content="Terribile caduta sulla Pista Nera di Livigno (Sondrio), un giovane turista è rimasto ferito gravemente riportando un politrauma molto serio. Cade sulla pista Nera a Livigno Un 18enne di nazionalità slovacca è rimasto vittima di una terribile caduta mentre si trovava sulla Pista Nera del Mottolino. L&#8217;allarme è scattato intorno alle 9:30 di oggi, 19 &hellip;" />
<meta property="og:url" content="https://giornaledisondrio.it/cronaca/terribile-caduta-sulla-pista-nera-di-livigno-18enne-e-gravissimo/" />
<meta property="og:site_name" content="Giornale di Sondrio" />
<meta property="article:tag" content="elisoccorso" />
<meta property="article:tag" content="Incidente" />
<meta property="article:tag" content="Livigno" />
<meta property="article:tag" content="sci" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-02-19T11:42:16+00:00" />
<meta property="og:image" content="https://giornaledisondrio.it/media/2017/12/5543932_LEC-pict_1385107.jpg" />
<meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2017/12/5543932_LEC-pict_1385107.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Terribile caduta sulla Pista Nera di Livigno (Sondrio), un giovane turista è rimasto ferito gravemente riportando un politrauma molto serio. Cade sulla pista Nera a Livigno Un 18enne di nazionalità slovacca è rimasto vittima di una terribile caduta mentre si trovava sulla Pista Nera del Mottolino. L&#8217;allarme è scattato intorno alle 9:30 di oggi, 19 [&hellip;]" />
<meta name="twitter:title" content="Terribile caduta sulla Pista Nera di Livigno, 18enne è gravissimo - Giornale di Sondrio" />
<meta name="twitter:image" content="https://giornaledisondrio.it/media/2017/12/5543932_LEC-pict_1385107.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Sondrio &raquo; Terribile caduta sulla Pista Nera di Livigno, 18enne è gravissimo Feed dei commenti" href="https://giornaledisondrio.it/cronaca/terribile-caduta-sulla-pista-nera-di-livigno-18enne-e-gravissimo/feed/" />
<link rel="stylesheet" type="text/css" href="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=b6b86.css" media="all" />












<script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"52668","token":"abf2a40afc","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcronaca%2Fterribile-caduta-sulla-pista-nera-di-livigno-18enne-e-gravissimo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcronaca%2Fterribile-caduta-sulla-pista-nera-di-livigno-18enne-e-gravissimo%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-billboard_atf', [[728, 90], [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf_a', [300, 250], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf2', [[300, 600], [300, 250]], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf2', [300, 250], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf3', [[300, 600], [300, 250]], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-box_btf3', [300, 250], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-box_btf4', [[300, 600], [300, 250]], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-dsk-all-leaderboard_atf', [728, 90], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grsn-ga-mob-all-topbox', [300, 250], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id='SP617de69e-17f8-4652-956d-a8f800dcd990' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=617de69e-17f8-4652-956d-a8f800dcd990' async></script><script id='SP8848d4f2-9c84-4bb0-8191-a8f800dccd05' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=8848d4f2-9c84-4bb0-8191-a8f800dccd05' async></script></head><body class="post-template-default single single-post postid-52668 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x35287" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x35287" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png?x35287" class="custom-logo" alt="Giornale di Sondrio" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="244" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="242" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="248" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/cronaca/">Cronaca</a></li><li class="active">Terribile caduta sulla Pista Nera di Livigno, 18enne è gravissimo</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://giornaledisondrio.it/notizie-locali/alta-valle/">Alta Valle</a><small class="date">19 Febbraio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Terribile caduta sulla Pista Nera di Livigno, 18enne è gravissimo</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">L'incidente è avvenuto questa mattina.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2017/12/5543932_LEC-pict_1385107-650x488.jpg?x35287" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Terribile caduta sulla Pista Nera di Livigno (Sondrio), un giovane turista è rimasto ferito gravemente riportando un politrauma molto serio.</p><h2>Cade sulla pista Nera a Livigno</h2><p>Un 18enne di nazionalità slovacca è rimasto vittima di una terribile caduta mentre si trovava sulla Pista Nera del Mottolino. L&#8217;allarme è scattato intorno alle 9:30 di oggi, 19 febbraio 2019. Il ragazzo è caduto in modo molto violento, nell&#8217;incidente, secondo una prima ricostruzione, non sarebbe rimasto coinvolto nessun altro. All&#8217;arrivo dei soccorsi il giovane era incosciente ed è stato caricato sull&#8217;eliambulanza per essere trasportato d&#8217;urgenza all&#8217;ospedale di Sondalo dove è stato ricoverato in prognosi riservata.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=83fd3cfe9c6f5fe933e7aa0216722446"></script></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;incidente-sulla-neve-sciatore-di-8-anni-allospedale&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/07/elisoccorso-elicottero-118-2-300x200.jpg?x35287" /><small class="date">16 Febbraio 2019</small><div class="title">Incidente sulla neve, sciatore di 8 anni all&#8217;ospedale</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;snowboarder-disperso-a-livigno&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/04/Cnsas-soccorso-alpino-neve-1-1-300x200.jpg?x35287" /><small class="date">3 Febbraio 2019</small><div class="title">Snowboarder disperso a Livigno</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;grave-infortunio-sugli-sci-interviene-lelicottero-santa-caterina-valfurva&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2017/12/17715000_SON-pict_2864637-300x200.jpg?x35287" /><small class="date">3 Febbraio 2019</small><div class="title">Sciatore muore dopo fuori pista</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledisondrio.it/notizie-taggate/elisoccorso/">elisoccorso</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/incidente/">Incidente</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/sci/">sci</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/terribile-caduta-sulla-pista-nera-di-livigno-18enne-e-gravissimo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledisondrio.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledisondrio.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2115573722" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='52668' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/01/play-2-300x200.jpg?x35287" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;">#Amicidellaneve slittata a Bergün VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;dopo-i-nomadi-salvini-canta-vasco-e-si-scaglia-le-famiglie-arcobaleno-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/07/salvini-canta-vasco-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;dopo-i-nomadi-salvini-canta-vasco-e-si-scaglia-le-famiglie-arcobaleno-video&#x2F;">Dopo i  Nomadi Salvini canta Vasco e si scaglia contro le famiglie arcobaleno VIDEO</a><small class="date">9 Luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;romano-o-ambrosiano-quando-e-carnevale-2019-le-date&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/02/carnevale-2017-46-1000x600-1-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;romano-o-ambrosiano-quando-e-carnevale-2019-le-date&#x2F;">Romano o Ambrosiano: quando è Carnevale 2019 | Le date</a><small class="date">16 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;non-solo-in-valmalenco-ufo-in-tutta-la-lombardia-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/Gli-Ufo-si-radunano-sopra-Varisella-595740fb757391-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;non-solo-in-valmalenco-ufo-in-tutta-la-lombardia-video&#x2F;">Non solo in Valmalenco, UFO in tutta la Lombardia VIDEO</a><small class="date">14 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;a-livigno-il-king-of-snow-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/king-of-snow-a-livigno-moutain-bike-sulla-neve-2-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;a-livigno-il-king-of-snow-foto&#x2F;">A Livigno il King of Snow FOTO</a><small class="date">18 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;successo-per-la-ciaspolata-al-chiaro-di-luna-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/ciaspolata-in-valgerola-5-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;successo-per-la-ciaspolata-al-chiaro-di-luna-foto&#x2F;">Successo per la ciaspolata al chiaro di Luna FOTO</a><small class="date">18 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;biathlon-la-pista-viola-di-isolaccia-regala-il-successo-a-gaglia-e-zini&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/biathlon-a-isolaccia-7-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;biathlon-la-pista-viola-di-isolaccia-regala-il-successo-a-gaglia-e-zini&#x2F;">Biathlon: la pista Viola di Isolaccia regala il successo a Gaglia e Zini</a><small class="date">17 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="245" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/due-ragazze-di-17-anni-investite-da-unauto-sirene-di-notte/" title="Due ragazze di 17 anni investite da un&#8217;auto SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/05/ambulanza-notte-650x341-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/due-ragazze-di-17-anni-investite-da-unauto-sirene-di-notte/" title="Due ragazze di 17 anni investite da un&#8217;auto SIRENE DI NOTTE" class="wpp-post-title" target="_self">Due ragazze di 17 anni investite da un&#8217;auto SIRENE DI NOTTE</a><span class="wpp-date">17 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/tragedia-sul-legnone-mamma-di-due-figli-precipita-e-muore/" title="Tragedia sul Legnone, mamma di due figli precipita e muore" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/01/cnsas-ghiaccio-1-100x80.jpeg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/tragedia-sul-legnone-mamma-di-due-figli-precipita-e-muore/" title="Tragedia sul Legnone, mamma di due figli precipita e muore" class="wpp-post-title" target="_self">Tragedia sul Legnone, mamma di due figli precipita e muore</a><span class="wpp-date">17 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/spaventoso-incidente-frontale-tra-due-auto-2/" title="Spaventoso incidente frontale tra due auto" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/02/IMG-20190218-WA0020-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/spaventoso-incidente-frontale-tra-due-auto-2/" title="Spaventoso incidente frontale tra due auto" class="wpp-post-title" target="_self">Spaventoso incidente frontale tra due auto</a><span class="wpp-date">18 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/incidente-sulla-neve-sciatore-di-8-anni-allospedale/" title="Incidente sulla neve, sciatore di 8 anni all&#8217;ospedale" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/07/elisoccorso-elicottero-118-2-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/incidente-sulla-neve-sciatore-di-8-anni-allospedale/" title="Incidente sulla neve, sciatore di 8 anni all&#8217;ospedale" class="wpp-post-title" target="_self">Incidente sulla neve, sciatore di 8 anni all&#8217;ospedale</a><span class="wpp-date">16 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/cade-sul-sentiero-pensionato-grave-in-ospedale/" title="Cade sul sentiero, pensionato grave in ospedale" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/02/IMG_0822-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/cade-sul-sentiero-pensionato-grave-in-ospedale/" title="Cade sul sentiero, pensionato grave in ospedale" class="wpp-post-title" target="_self">Cade sul sentiero, pensionato grave in ospedale</a><span class="wpp-date">15 Febbraio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="241" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/politica/matteo-salvini-plaude-alla-chiusura-dellhotel-bellevue/" title="Matteo Salvini plaude alla chiusura dell&#8217;Hotel Bellevue" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/08/salvini-650x425-100x80.png?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/politica/matteo-salvini-plaude-alla-chiusura-dellhotel-bellevue/" title="Matteo Salvini plaude alla chiusura dell&#8217;Hotel Bellevue" class="wpp-post-title" target="_self">Matteo Salvini plaude alla chiusura dell&#8217;Hotel Bellevue</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">10 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/oggetto-triangolare-pizzo-scalino-ufo-video/" title="Oggetto triangolare vola attorno al pizzo Scalino, è un UFO? VIDEO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/02/ufo-pizzo-scalino-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/oggetto-triangolare-pizzo-scalino-ufo-video/" title="Oggetto triangolare vola attorno al pizzo Scalino, è un UFO? VIDEO" class="wpp-post-title" target="_self">Oggetto triangolare vola attorno al pizzo Scalino, è un UFO? VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">10 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/parcheggio-policampus-a-pagamento-posti-vuoti-e-disagi/" title="Parcheggio Policampus a pagamento: &#8220;posti vuoti e disagi&#8221;" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/01/parcheggi-a-sondrio-1-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/parcheggio-policampus-a-pagamento-posti-vuoti-e-disagi/" title="Parcheggio Policampus a pagamento: &#8220;posti vuoti e disagi&#8221;" class="wpp-post-title" target="_self">Parcheggio Policampus a pagamento: &#8220;posti vuoti e disagi&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">31 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/sport/canottieri-retica-sugli-scudi-sul-po/" title="Canottieri Retica sugli scudi sul Po" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/02/52605805_2520275908002259_3831772420499308544_n-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/sport/canottieri-retica-sugli-scudi-sul-po/" title="Canottieri Retica sugli scudi sul Po" class="wpp-post-title" target="_self">Canottieri Retica sugli scudi sul Po</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">13 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/allerta-neve-scuole-chiuse-in-valchiavenna/" title="Allerta neve, scuole chiuse a Verceia, Novate Mezzola, Gravedona e Samolaco" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/01/49245147_1452259508244162_1716360779357224960_o-100x80.jpg?x35287" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://giornaledisondrio.it/core/../media/2019/01/49245147_1452259508244162_1716360779357224960_o-100x80.jpg 100w, https://giornaledisondrio.it/core/../media/2019/01/49245147_1452259508244162_1716360779357224960_o-650x522.jpg 650w, https://giornaledisondrio.it/core/../media/2019/01/49245147_1452259508244162_1716360779357224960_o-768x616.jpg 768w, https://giornaledisondrio.it/core/../media/2019/01/49245147_1452259508244162_1716360779357224960_o-1280x1027.jpg 1280w, https://giornaledisondrio.it/core/../media/2019/01/49245147_1452259508244162_1716360779357224960_o.jpg 1307w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/allerta-neve-scuole-chiuse-in-valchiavenna/" title="Allerta neve, scuole chiuse a Verceia, Novate Mezzola, Gravedona e Samolaco" class="wpp-post-title" target="_self">Allerta neve, scuole chiuse a Verceia, Novate Mezzola, Gravedona e Samolaco</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">31 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="240" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/morbegno/">Morbegno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/lombardia/">Lombardia</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valmalenco/">Valmalenco</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/aprica/">Aprica</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuove-bmw-x3-m-e-x4-m-competition&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/p90334961-highres-the-all-new-bmw-x3-m-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuove-bmw-x3-m-e-x4-m-competition&#x2F;">Nuove BMW X3 M e X4 M Competition</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;seat-arona-tgi-1-0-90-cv-suv-metano&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/world-premiere-of-the-new-seat-arona-tgi-at-the-paris-motorshow-007-hq-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;seat-arona-tgi-1-0-90-cv-suv-metano&#x2F;">Seat Arona TGI 1.0 90 CV, il primo SUV a metano</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;quando-fare-il-tagliando-auto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/35229806_tagliando-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;quando-fare-il-tagliando-auto&#x2F;">Quando fare il tagliando auto?</a><small class="date">8 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;ricetta-per-il-rotolo-di-nutella&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/nougat-272934_960_720-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;ricetta-per-il-rotolo-di-nutella&#x2F;">Ricetta per il rotolo di Nutella</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;tartare-di-manzo-e-altre-specialita&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/tatar-1194059_960_720-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;tartare-di-manzo-e-altre-specialita&#x2F;">Tartare di manzo e altre specialità</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;tartare-di-salmone-e-gamberi-la-ricetta&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/salmon-2432339_960_720-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;tartare-di-salmone-e-gamberi-la-ricetta&#x2F;">Tartare di salmone e gamberi, la ricetta</a><small class="date">8 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;telecamere-di-sorveglianza-sicurezza&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/camera_monitoring_security_surveillance_camera_video_surveillance_control_personal_protection_state_security-666409-1-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;telecamere-di-sorveglianza-sicurezza&#x2F;">Telecamere di sorveglianza, a caccia di sicurezza</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;quale-sistema-di-antifurto-scegliere-per-la-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/35304996_security-alarm-smartphone-with-flat-mock-up-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;quale-sistema-di-antifurto-scegliere-per-la-casa&#x2F;">Quale sistema di antifurto scegliere per la casa?</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;ecobonus-confermato-sismabonus-2021&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/34930496_NST-pict_3278015-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;ecobonus-confermato-sismabonus-2021&#x2F;">Ecobonus confermato, Sismabonus in vigore fino al 2021</a><small class="date">8 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;da-cosa-dipende-il-colore-degli-occhi&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/Da-cosa-dipende-il-colore-degli-occhi-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;da-cosa-dipende-il-colore-degli-occhi&#x2F;">Da cosa dipende il colore degli occhi?</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;la-dieta-degli-astronauti-mensa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/La-dieta-degli-astronauti-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;la-dieta-degli-astronauti-mensa&#x2F;">La dieta degli astronauti sbarca alla mensa aziendale!</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;rivoluzione-dolce-zucchero-dolcezza&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/02/rivoluzione-dolce-100x80.jpg?x35287" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;rivoluzione-dolce-zucchero-dolcezza&#x2F;">Rivoluzione dolce: meno zucchero ma uguale dolcezza!</a><small class="date">8 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="246" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledisondrio.it/cronaca/incendio-in-una-casa-di-santanna-danni-ingenti/" rel="prev"><img src="https://giornaledisondrio.it/media/2019/02/IMG-20190219-WA0000-650x488.jpg?x35287" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledisondrio.it/cronaca/incendio-in-una-casa-di-santanna-danni-ingenti/" rel="prev">Incendio in una casa di Sant&#8217;Anna, danni ingenti</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=0fd1a.css" media="all" />
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x35287&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="247" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 557/742 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 12/47 queries in 0.058 seconds using disk

Served from: giornaledisondrio.it @ 2019-02-19 12:42:30 by W3 Total Cache
-->