<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>I regali di natale? Con Gite in Lombardia sono una…passeggiata - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://giornaledicomo.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata/"/><link rel="canonical" href="https://giornaledicomo.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata/" /><!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I regali di natale? Con Gite in Lombardia sono una…passeggiata - Giornale di Sondrio" /><meta property="og:description" content="Quest’anno i tuoi regali saranno una…passeggiata! E’ la promessa di Gite in Lombardia, la start up brianzola che si occupa di turismo, marketing territoriale ed eventi che propone il suo kit di Natale. Con Gite in Lombardia Il kit comprende la tessera associativa valida un anno (tre le taglie possibili, singola 30 euro , per &hellip;" /><meta property="og:site_name" content="Giornale di Sondrio" /><meta property="article:section" content="Cultura e turismo" /><meta property="article:published_time" content="2019-12-13T10:23:51+00:00" /><meta property="article:modified_time" content="2019-12-13T10:32:10+00:00" /><meta property="og:updated_time" content="2019-12-13T10:32:10+00:00" /><meta property="og:image" content="https://giornaledisondrio.it/media/2019/12/61ce6fe1-6678-4299-849f-57f0e81baf4e.jpg" /><meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2019/12/61ce6fe1-6678-4299-849f-57f0e81baf4e.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Quest’anno i tuoi regali saranno una…passeggiata! E’ la promessa di Gite in Lombardia, la start up brianzola che si occupa di turismo, marketing territoriale ed eventi che propone il suo kit di Natale. Con Gite in Lombardia Il kit comprende la tessera associativa valida un anno (tre le taglie possibili, singola 30 euro , per [&hellip;]" /><meta name="twitter:title" content="I regali di natale? Con Gite in Lombardia sono una…passeggiata - Giornale di Sondrio" /><meta name="twitter:image" content="https://giornaledisondrio.it/media/2019/12/61ce6fe1-6678-4299-849f-57f0e81baf4e.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaledisondrio.it/#website","url":"https://giornaledisondrio.it/","name":"Giornale di Sondrio","potentialAction":{"@type":"SearchAction","target":"https://giornaledisondrio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledisondrio.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata/#primaryimage","url":"https://giornaledisondrio.it/media/2019/12/61ce6fe1-6678-4299-849f-57f0e81baf4e.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://giornaledisondrio.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata/#webpage","url":"https://giornaledisondrio.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata/","inLanguage":"it-IT","name":"I regali di natale? Con Gite in Lombardia sono una\u2026passeggiata - Giornale di Sondrio","isPartOf":{"@id":"https://giornaledisondrio.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledisondrio.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata/#primaryimage"},"datePublished":"2019-12-13T10:23:51+00:00","dateModified":"2019-12-13T10:32:10+00:00","author":{"@id":"https://giornaledisondrio.it/#/schema/person/0d30d5be05693c2b11978b6707428dcb"}},{"@type":["Person"],"@id":"https://giornaledisondrio.it/#/schema/person/0d30d5be05693c2b11978b6707428dcb","name":"ufficio.stampa","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornaledisondrio.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://giornaledisondrio.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"68108","token":"d777d1bd8f","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornaledisondrio.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornaledisondrio.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://giornaledisondrio.it/?p=68108' /><link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcultura-e-turismo%2Fi-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata%2F" /><link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcultura-e-turismo%2Fi-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/giornaledisondrio_it/giornaledisondrio_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-68108 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png" class="custom-logo" alt="Giornale di Sondrio" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">I regali di natale? Con Gite in Lombardia sono una…passeggiata</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                            <span class="regionale">regionale</span></a><small class="date">13 Dicembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >I regali di natale? Con Gite in Lombardia sono una…passeggiata</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La start up brianzola che si occupa di turismo, marketing territoriale ed eventi propone il suo kit per le festività.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2019/12/61ce6fe1-6678-4299-849f-57f0e81baf4e-650x488.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Quest’anno i tuoi regali saranno una…passeggiata! E’ la promessa di Gite in Lombardia, la start up brianzola che si occupa di turismo, marketing territoriale ed eventi che propone il suo kit di Natale.</p><h2>Con Gite in Lombardia</h2><p>Il kit comprende la tessera associativa valida un anno (tre le taglie possibili, singola 30 euro , per coppie 45 euro e 5 euro per ogni figlio minorenne), una brochure di presentazione e benvenuto, il calendario delle gite, l’elenco delle convenzioni e, se prenotato entro il 12 dicembre, una gita gratis. E’ inoltre possibile per chi lo desidera, aggiungere “credito”, regalare cioè altre gite “prepagate”.</p><p>Il kit una volta acquistato può arrivare direttamente a casa dell’acquirente o del destinatario in un elegante cofanetto regalo.</p><p>Il kit di Natale è l’ultima intuizione della start up brianzola che ha fatto di una passione, una vera professione. Nata da un’idea di <strong>Marco e Beatrice Villa</strong> ( sì sono marito e moglie e sì si chiamavano entrambi Villa anche prima delle nozze) Gite in Lombardia è al terzo anno di attività e si avvia a diventare un’esperienza imprenditoriale consolidata.</p><h2>Regali di Natale</h2><p>150 gite all’anno, 4 milioni di visualizzazioni per il sito, 1.500.000 utenti unici, un magazine che realizza oltre un milione di visite, 1200 soci, 15 guide esperte e uno staff in crescita: oltre a Beatrice e Marco collaborano con Gite Francesca Bellotti, social madia manager e Sabrina Beretta per la segreteria organizzativa.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledisondrio.it/cultura-e-turismo/a-sondrio-la-diretta-della-prima-della-scala/" target="_self" class="u8fa1015429063cdfbd04fc22835e5f3a"><!-- INLINE RELATED POSTS 1/1 //--><style> .u8fa1015429063cdfbd04fc22835e5f3a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u8fa1015429063cdfbd04fc22835e5f3a:active, .u8fa1015429063cdfbd04fc22835e5f3a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8fa1015429063cdfbd04fc22835e5f3a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8fa1015429063cdfbd04fc22835e5f3a .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u8fa1015429063cdfbd04fc22835e5f3a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u8fa1015429063cdfbd04fc22835e5f3a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">A Sondrio la diretta della prima della Scala</span></div></a></div><p>Le gite fuori porta, escursioni alla portata di tutti ed alla scoperta di una Lombardia insolita ed affasciante, sono uno degli asset fondamentali, ma non l’unica attività della star up che ha ben chiari i suoi driver di crescita.</p><p><strong>Avete costruito una community davvero vasta, 1200 soci: come ci siete riusciti?</strong></p><blockquote><p>&#8220;Siamo partiti al contrario – spiega Villa – di solito le associazioni prima raccolgono i soci ed organizzano le attività, poi se capita fanno un blog. Noi abbiamo investito da subito in un sito organizzato ed efficace a cui abbiamo destinato la maggior parte del denaro che abbiamo ricevuto vincendo un bando Cariplo. Questo, la continuità, la varietà delle proposte e l’affidabilità, almeno speriamo, hanno fatto la differenza”.</p></blockquote><p><strong>Obiettivi e progetti per il 2020?</strong></p><blockquote><p>&#8220;Vorremmo concentrarci sui soci. Abbiamo un target ambizioso, raggiungere quota 3000. Ma la di là dei numeri lavoreremo anche per sviluppare il network con e tra i nostri associati, creare momenti associativi e dei punti di riferimento territoriali. Un altro obiettivo del 2020 sarà raffinare le azioni di destination marketing per contribuire sempre più nella promozione e nella valorizzazione del territorio Sotto a chi tocca: se volete regalare un’emozione ora sapete come fare.</p></blockquote><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledicomo.it" data-widget-id="CR_SFD_MAIN_2"></div><p><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledisondrio.it/cultura-e-turismo/i-regali-di-natale-con-gite-in-lombardia-sono-unapasseggiata" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/Immagine-300x200.jpg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;il-video-dello-scontro-fra-filobus-e-camion-dei-rifiuti-a-milano&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/viale-bezzi-2-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;il-video-dello-scontro-fra-filobus-e-camion-dei-rifiuti-a-milano&#x2F;">Il video dello scontro fra filobus e camion dei rifiuti a Milano: morta la passeggera in coma</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;caredent-un-team-di-dentisti-e-alta-tecnologia-per-la-tua-salute&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/caredent-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;caredent-un-team-di-dentisti-e-alta-tecnologia-per-la-tua-salute&#x2F;">Caredent: un team di dentisti e alta tecnologia per la tua salute</a><small class="date">5 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/g-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;">Imprese della Bergamasca: Manu-Cem acquista Zambetti VIDEO</a><small class="date">2 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;deaflympics-2019-linaugurazione-a-sondrio-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/Cerimonia-Deaflympics-Sondrio-2019-003-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;deaflympics-2019-linaugurazione-a-sondrio-foto&#x2F;">Deaflympics 2019, l&#8217;inaugurazione a Sondrio FOTO</a><small class="date">12 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;successo-per-i-primi-appuntamenti-di-natale-a-sondrio&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/natale-a-sondrio-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cultura-e-turismo&#x2F;successo-per-i-primi-appuntamenti-di-natale-a-sondrio&#x2F;">Successo per i primi appuntamenti di Natale a Sondrio &#8211; FOTO</a><small class="date">10 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/nuova-golf-8-db2019au01908-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;">Nuova Golf in arrivo, l’ultimo gioiello Volkswagen</a><small class="date">8 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/donna-accoltellata-dal-marito-e-gravissima/" title="Donna accoltellata, arrestato il marito: voleva uccidersi &#8211; NUOVO AGGIORNAMENTO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/12/IMG_8299-e1576079811144-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/donna-accoltellata-dal-marito-e-gravissima/" title="Donna accoltellata, arrestato il marito: voleva uccidersi &#8211; NUOVO AGGIORNAMENTO" class="wpp-post-title" target="_self">Donna accoltellata, arrestato il marito: voleva uccidersi &#8211; NUOVO AGGIORNAMENTO</a><span class="wpp-date">11 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/notte-agitata-tra-intossicazioni-etiliche-e-violenza/" title="Notte agitata tra intossicazioni etiliche e violenza" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/04/ambulanza-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/notte-agitata-tra-intossicazioni-etiliche-e-violenza/" title="Notte agitata tra intossicazioni etiliche e violenza" class="wpp-post-title" target="_self">Notte agitata tra intossicazioni etiliche e violenza</a><span class="wpp-date">8 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/tentato-femminicidio-di-chiesa-ecco-chi-sono-la-vittima-e-laggressore/" title="Tentato femminicidio di Chiesa &#8211; ECCO CHI SONO LA VITTIMA E L&#8217;AGGRESSORE" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/12/fenninicidio-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/tentato-femminicidio-di-chiesa-ecco-chi-sono-la-vittima-e-laggressore/" title="Tentato femminicidio di Chiesa &#8211; ECCO CHI SONO LA VITTIMA E L&#8217;AGGRESSORE" class="wpp-post-title" target="_self">Tentato femminicidio di Chiesa &#8211; ECCO CHI SONO LA VITTIMA E L&#8217;AGGRESSORE</a><span class="wpp-date">11 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/paura-per-una-coppia-uscita-fuori-strada-con-lauto/" title="Paura per una coppia uscita fuori strada con l&#8217;auto" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/12/IMG-20191210-WA0038-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/paura-per-una-coppia-uscita-fuori-strada-con-lauto/" title="Paura per una coppia uscita fuori strada con l&#8217;auto" class="wpp-post-title" target="_self">Paura per una coppia uscita fuori strada con l&#8217;auto</a><span class="wpp-date">10 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/cosa-sappiamo-finora-del-tentato-feminicidio-a-chiesa-valmalenco/" title="Cosa sappiamo finora del tentato femminicidio a Chiesa Valmalenco" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/12/FOTO-CON-LOGO-DA-CHIESA-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/cosa-sappiamo-finora-del-tentato-feminicidio-a-chiesa-valmalenco/" title="Cosa sappiamo finora del tentato femminicidio a Chiesa Valmalenco" class="wpp-post-title" target="_self">Cosa sappiamo finora del tentato femminicidio a Chiesa Valmalenco</a><span class="wpp-date">12 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/secam-sullorlo-del-baratro-comuni-e-cittadini-devono-pagare-il-buco-della-societa/" title="Secam sull’orlo del baratro, Comuni e cittadini devono pagare il buco della società" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/12/10-IMG_8728-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/secam-sullorlo-del-baratro-comuni-e-cittadini-devono-pagare-il-buco-della-societa/" title="Secam sull’orlo del baratro, Comuni e cittadini devono pagare il buco della società" class="wpp-post-title" target="_self">Secam sull’orlo del baratro, Comuni e cittadini devono pagare il buco della società</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">7 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/politica/in-valtellina-si-preaparano-le-sardine/" title="In Valtellina si preparano le sardine" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/12/77189601_10220234593883478_8903465641239904256_o-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/politica/in-valtellina-si-preaparano-le-sardine/" title="In Valtellina si preparano le sardine" class="wpp-post-title" target="_self">In Valtellina si preparano le sardine</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/aprica/">Aprica</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/incidente/">Incidente</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valmalenco/">Valmalenco</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/lecco/">lecco</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/villa/">Villa</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/nuova-golf-8-db2019au01908-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;">Nuova Golf in arrivo, l’ultimo gioiello Volkswagen</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/1-lee-morrison-nttd-behind-the-scenes-matera-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;">James Bond sale in sella alle Triumph</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/11/dispositivo-anti-abbandono-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;">KIP: il dispositivo anti abbandono a prova di legge</a><small class="date">2 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;cibi-portafortuna-dalle-lenticchie-alla-frutta-secca&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/lenses-3817956_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;cibi-portafortuna-dalle-lenticchie-alla-frutta-secca&#x2F;">Cibi portafortuna, dalle lenticchie alla frutta secca</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;quale-menu-feste-natale-pesce-carne-dolci&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/christmas-xmas-table-setting-love-lovely-family-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;quale-menu-feste-natale-pesce-carne-dolci&#x2F;">Quale menù per le feste di Natale? Fra pesce, carne e dolci</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;black-friday-acquisti-per-6-italiani-su-10&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/11/Schermata-2019-11-30-alle-00.37.23-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;black-friday-acquisti-per-6-italiani-su-10&#x2F;">Black friday, acquisti per 6 italiani su 10</a><small class="date">30 Novembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;le-piante-di-natale-dallelleboro-alla-rosa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/berry-1286488_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;le-piante-di-natale-dallelleboro-alla-rosa&#x2F;">Le piante di Natale, dall’elleboro alla rosa</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;come-realizzare-un-presepe-perfetto-la-guida&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/nativity-scene-522516_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;come-realizzare-un-presepe-perfetto-la-guida&#x2F;">Come realizzare un presepe perfetto, la guida</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;engie-a-biella-10-anni-di-telersicaldamento&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/AdobeStock_48774381-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;engie-a-biella-10-anni-di-telersicaldamento&#x2F;">Engie a Biella: 10 anni di telersicaldamento</a><small class="date">3 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;contro-insonnia-pasta-allarrabbiata-latte-e-cacao&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/21027885_XXL-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;contro-insonnia-pasta-allarrabbiata-latte-e-cacao&#x2F;">Contro insonnia pasta all&#8217;arrabbiata, latte e cacao</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;il-vizio-del-fumo-fa-marcire-il-cervello&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/cinemagraph-smoking-cigarette-black-background-footage-084777968_prevstill-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;il-vizio-del-fumo-fa-marcire-il-cervello&#x2F;">Il vizio del fumo fa «marcire» il cervello</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;caredent-un-team-di-dentisti-e-alta-tecnologia-per-la-tua-salute&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/caredent-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;caredent-un-team-di-dentisti-e-alta-tecnologia-per-la-tua-salute&#x2F;">Caredent: un team di dentisti e alta tecnologia per la tua salute</a><small class="date">5 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Isabella Preda</li><li><strong>Editore</strong> Media(iN) s.r.l.</li><li><strong>Pubblicità</strong> Publi(iN) s.r.l. Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-popup.js?ver=1.67'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/vendors/flexslider/jquery.flexslider-min.js?ver=2.6.1'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-slider.js?ver=1.67'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/owl.carousel.min.js?ver=2.1.4'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-carousel.js?ver=1.67'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/masonry.min.js?ver=3.3.2'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-masonry.js?ver=1.67'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 13.12.2019 12:23:23 (html) -->