<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>La mostra del Tintoretto fa boom: i visitatori superano quota 10.000 - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://giornaledilecco.it/cultura-e-turismo/tintoretto/"/><link rel="canonical" href="https://giornaledilecco.it/cultura-e-turismo/tintoretto/" /><!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Tintoretto, l&#039;evento culturale dell&#039;anno made in Lecco. C&#039;è tempo fino al prossimo 2 febbraio per ammirare &quot;Il mistero nell&#039;arte - Il Tintoretto rivelato&quot;, la mostra allestita al Palazzo delle Paure di Lecco."/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La mostra del Tintoretto fa boom: i visitatori superano quota 10.000 - Giornale di Sondrio" /><meta property="og:description" content="Tintoretto, l&#039;evento culturale dell&#039;anno made in Lecco. C&#039;è tempo fino al prossimo 2 febbraio per ammirare &quot;Il mistero nell&#039;arte - Il Tintoretto rivelato&quot;, la mostra allestita al Palazzo delle Paure di Lecco." /><meta property="og:site_name" content="Giornale di Sondrio" /><meta property="article:tag" content="lecco" /><meta property="article:tag" content="Tintoretto" /><meta property="article:section" content="Cultura e turismo" /><meta property="article:published_time" content="2020-01-07T13:45:11+00:00" /><meta property="article:modified_time" content="2020-01-07T14:12:17+00:00" /><meta property="og:updated_time" content="2020-01-07T14:12:17+00:00" /><meta property="og:image" content="https://giornaledisondrio.it/media/2020/01/Il-curatore-Giovanni-Valagussa.jpg" /><meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2020/01/Il-curatore-Giovanni-Valagussa.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1281" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Tintoretto, l&#039;evento culturale dell&#039;anno made in Lecco. C&#039;è tempo fino al prossimo 2 febbraio per ammirare &quot;Il mistero nell&#039;arte - Il Tintoretto rivelato&quot;, la mostra allestita al Palazzo delle Paure di Lecco." /><meta name="twitter:title" content="La mostra del Tintoretto fa boom: i visitatori superano quota 10.000 - Giornale di Sondrio" /><meta name="twitter:image" content="https://giornaledisondrio.it/media/2020/01/Il-curatore-Giovanni-Valagussa.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaledisondrio.it/#website","url":"https://giornaledisondrio.it/","name":"Giornale di Sondrio","potentialAction":{"@type":"SearchAction","target":"https://giornaledisondrio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledisondrio.it/cultura-e-turismo/tintoretto/#primaryimage","url":"https://giornaledisondrio.it/media/2020/01/Il-curatore-Giovanni-Valagussa.jpg","width":1920,"height":1281},{"@type":"WebPage","@id":"https://giornaledisondrio.it/cultura-e-turismo/tintoretto/#webpage","url":"https://giornaledisondrio.it/cultura-e-turismo/tintoretto/","inLanguage":"it-IT","name":"La mostra del Tintoretto fa boom: i visitatori superano quota 10.000 - Giornale di Sondrio","isPartOf":{"@id":"https://giornaledisondrio.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledisondrio.it/cultura-e-turismo/tintoretto/#primaryimage"},"datePublished":"2020-01-07T13:45:11+00:00","dateModified":"2020-01-07T14:12:17+00:00","author":{"@id":"https://giornaledisondrio.it/#/schema/person/0d30d5be05693c2b11978b6707428dcb"},"description":"Tintoretto, l'evento culturale dell'anno made in Lecco. C'\u00e8 tempo fino al prossimo 2 febbraio per ammirare \"Il mistero nell'arte - Il Tintoretto rivelato\", la mostra allestita al Palazzo delle Paure di Lecco."},{"@type":["Person"],"@id":"https://giornaledisondrio.it/#/schema/person/0d30d5be05693c2b11978b6707428dcb","name":"ufficio.stampa","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornaledisondrio.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://giornaledisondrio.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"69197","token":"73fc8aeffe","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornaledisondrio.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornaledisondrio.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://giornaledisondrio.it/?p=69197' /><link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcultura-e-turismo%2Ftintoretto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fcultura-e-turismo%2Ftintoretto%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/giornaledisondrio_it/giornaledisondrio_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-69197 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png" class="custom-logo" alt="Giornale di Sondrio" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">La mostra del Tintoretto fa boom: i visitatori superano quota 10.000</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                            <span class="regionale">regionale</span></a><small class="date">7 Gennaio 2020</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >La mostra del Tintoretto fa boom: i visitatori superano quota 10.000</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">C'è tempo fino al prossimo 2 febbraio per ammirare "Il mistero nell'arte - Il Tintoretto rivelato", la mostra allestita al Palazzo delle Paure di Lecco.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2020/01/Il-curatore-Giovanni-Valagussa-650x434.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Tintoretto, l&#8217;evento culturale dell&#8217;anno è made in Lecco. In un solo mese è già stata visitata da ben <strong>10.000 persone</strong>. Tante sono le presenze registrate fino a domenica 5 gennaio. Un vero boom. Un successo straordinario. La mostra <strong>&#8220;Il mistero nell&#8217;arte &#8211; Il Tintoretto rivelato</strong>&#8220;, allestita al <strong>Palazzo delle Paure di Lecco</strong>, è l&#8217;evento dell&#8217;anno non solo per il gran numero di visitatori e l&#8217;interesse suscitato dai media nazionali: <a href="https://giornaledilecco.it/cultura-e-turismo/tintoretto-porta-il-nome-di-lecco-in-tutta-italia/" target="_blank" rel="noopener noreferrer"><strong>dalla doppia pagina del Corriere della Sera</strong></a> a quella di Famiglia Cristiana, passando per Il Foglio e La Repubblica, dai siti ai blog, fino all&#8217;ampio servizio del TG3. Sì, perché &#8220;L&#8217;Annunciazione del doge Grimani&#8221; rappresenta uno straordinario esempio di arte in grado di offrire uno spunto di riflessione sul Mistero di Natale. Ed era proprio questo lo spirito degli organizzatori della <strong>Parrocchia San Nicolò</strong> con la collaborazione del <a href="http://www.comune.lecco.it/" target="_blank" rel="noopener noreferrer"><strong>Comune</strong></a>.</p><h2>Tintoretto, l&#8217;evento culturale dell&#8217;anno made in Lecco</h2><p><a href="https://giornaledilecco.it/cultura-e-turismo/tintoretto/attachment/il-sindaco-virginio-brivio-mons-davide-milani-e-lassessore-simona-piazza/" rel="attachment wp-att-124094"><img class="size-medium wp-image-124094 aligncenter" src="https://giornaledilecco.it/media/2020/01/Il-sindaco-Virginio-Brivio-Mons.-Davide-Milani-e-lassessore-Simona-Piazza-650x434.jpeg" alt="" width="650" height="434" srcset="https://giornaledilecco.it/core/../media/2020/01/Il-sindaco-Virginio-Brivio-Mons.-Davide-Milani-e-lassessore-Simona-Piazza-650x434.jpeg 650w, https://giornaledilecco.it/core/../media/2020/01/Il-sindaco-Virginio-Brivio-Mons.-Davide-Milani-e-lassessore-Simona-Piazza-300x200.jpeg 300w, https://giornaledilecco.it/core/../media/2020/01/Il-sindaco-Virginio-Brivio-Mons.-Davide-Milani-e-lassessore-Simona-Piazza-768x512.jpeg 768w, https://giornaledilecco.it/core/../media/2020/01/Il-sindaco-Virginio-Brivio-Mons.-Davide-Milani-e-lassessore-Simona-Piazza-1280x854.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a>&gt;Come ha più volte sottolineato il prevosto di Lecco, monsignor <strong>Davide Milan</strong>i, sottolineando l&#8217;obiettivo del progetto: &#8220;Un sogno condiviso è diventato realtà. Attraverso questo evento artistico vogliamo ridire i motivi per i quali noi Cristiani festeggiamo il Natale, offrendo alla visione di tutti un capolavoro che racconta la Parola di Dio che entra nella storia&#8221;.<br />
Un successo di queste proporzioni, però, non era certamente atteso. &#8220;Le 10.000 presenze sin qui registrate dicono che il nostro desiderio di trovare un luogo dove incontrarsi per riflettere sul mistero del Natale ha colto nel segno &#8211; aggiunge monsignor Milani &#8211; Il desiderio era stato colto dal Comune, dalle associazioni e dai tanti imprenditori che hanno deciso di sostenere questa iniziativa. Poi è stato colto dai ragazzi, dagli studenti delle scuole superiori lecchese che hanno accettato la sfida di fare da guida alla mostra: sono loro la cosa più bella, più fresca. Porto con me un&#8217;immagine del cuore: l&#8217;antivigilia di Natale sono passato per salutare i volontari al Palazzo delle Paure e ho incontrato un gruppo di quattordicenni che si sono organizzati da soli per venire a vedere il Tintoretto&#8221;.<br /><a href="https://giornaledilecco.it/cultura-e-turismo/tintoretto/attachment/visita-guidata/" rel="attachment wp-att-124093"><img class="size-medium wp-image-124093 aligncenter" src="https://giornaledilecco.it/media/2020/01/Visita-guidata-650x434.jpg" alt="" width="650" height="434" srcset="https://giornaledilecco.it/core/../media/2020/01/Visita-guidata-650x434.jpg 650w, https://giornaledilecco.it/core/../media/2020/01/Visita-guidata-300x200.jpg 300w, https://giornaledilecco.it/core/../media/2020/01/Visita-guidata-768x512.jpg 768w, https://giornaledilecco.it/core/../media/2020/01/Visita-guidata-1280x854.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a><br />
I giovani che talvolta pensiamo lontani dall&#8217;arte e dalla voglia di riflettere ci stanno offrendo un bell&#8217;esempio. Questa mostra è un&#8217;esperienza che guarda alla comunità, alla sua voglia di condividere un linguaggio comune&#8230;Poi Lecco, in queste feste, è davvero bella: c&#8217;è il Tintoretto, ci sono le &#8220;Luci su Lecco&#8221;, ci sono tante proposte e altre belle iniziative che offrono l&#8217;immagine di una città accogliente, interessante, vivace&#8230;&#8221;.</p><h2>Visitatori da ogni dove per il Tintoretto</h2><p>E i visitatori, infatti, non sono solo lecchesi: arrivano da Milano, da tutta la Lombardia e da molte parti d&#8217;Italia<br />
Il dipinto rappresenta l&#8217;Annunciazione a Maria da parte dell&#8217;Arcangelo Gabriele. La scena si svolge in una stanza ampia ed elegante, arredata con cura e con una grande finestra a vetri aperta su un paesaggio lontano di montagne. Si notano in particolare il sontuoso inginocchiatoio di Maria, con un Libro d&#8217;Ore, appoggiato aperto, la cesta con i panni in primo piano e la seggiolina con il cuscino da ricamo. L&#8217;angelo che scende in volo ha nella sinistra un giglio candido, segno di purezza, e al centro in alto la scena è illuminata dalla colomba dello Spirito che scende in volo in un alone di luce abbagliante.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledisondrio.it/cultura-e-turismo/le-regole-del-gabinat/" target="_self" class="u82d25fddb56c6f1fd02d6359db365c3d"><!-- INLINE RELATED POSTS 1/1 //--><style> .u82d25fddb56c6f1fd02d6359db365c3d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u82d25fddb56c6f1fd02d6359db365c3d:active, .u82d25fddb56c6f1fd02d6359db365c3d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u82d25fddb56c6f1fd02d6359db365c3d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u82d25fddb56c6f1fd02d6359db365c3d .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u82d25fddb56c6f1fd02d6359db365c3d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u82d25fddb56c6f1fd02d6359db365c3d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Le regole del Gabinat</span></div></a></div><h2></h2><h2>L&#8217;opera</h2><p>Un capolavoro maestoso (278&#215;171 cm), carico di significati spirituali e di segreti artistici. Un&#8217;opera affascinante allestita nel capoluogo manzoniano nel cinquecentesimo anniversario della nascita del maestro veneziano (Jacopo Robusti, 1518/1519-1594).<br />
Ad accompagnare l&#8217;esposizione è stato realizzato un raffinato catalogo di 80 pagine, firmato da Welcome, l&#8217;agenzia che ha curato la comunicazione di tutto l&#8217;evento, con interventi di personaggi di spicco del mondo culturale italiano che si relazionano con l&#8217;opera:<strong> il cardinale Angelo Scola, lo scrittore Andrea Vitali, l&#8217;attore Giacomo Poretti e la regista Liliana Cavani.</strong></p><h2><a href="https://giornaledilecco.it/cultura-e-turismo/tintoretto/attachment/il-catalogo/" rel="attachment wp-att-124092"><img class="size-medium wp-image-124092 aligncenter" src="https://giornaledilecco.it/media/2020/01/Il-catalogo-650x434.jpg" alt="" width="650" height="434" srcset="https://giornaledilecco.it/core/../media/2020/01/Il-catalogo-650x434.jpg 650w, https://giornaledilecco.it/core/../media/2020/01/Il-catalogo-300x200.jpg 300w, https://giornaledilecco.it/core/../media/2020/01/Il-catalogo-768x512.jpg 768w, https://giornaledilecco.it/core/../media/2020/01/Il-catalogo-1280x854.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></h2><h2>Come e quando visitare la mostra</h2><p>Il Tintoretto rivelato si può visitare al Palazzo delle Paure fino al 2 febbraio da martedì a venerdì dalle 9,30 alle 19, sabato e domenica dalle 10 alle 19; chiuso il lunedì. Tutte le visite sono guidate ed hanno una durata di circa 20&#8242; e possono entrare un massimo di 15 persone a turno. Il costo del biglietto  è di soli 2 euro. E&#8217; prevista la gratuità per disabili e loro accompagnatori, studenti delle scuole di Lecco, bambini di età inferiore ai 6 anni, studenti universitari con University Student Card, Soci Fai e Tci, possessori di Wow Card, clienti Trenord, titolari di Card Musei Lombardia e Piemonte, giornalisti con tessera di riconoscimento, oltre a 1 accompagnatore gruppi ogni 15 persone. I gruppi possono prenotarsi attraverso l&#8217;indirizzo mail <a href="mailto:segreteria@tintorettorivelato.it" target="_blank" rel="noopener noreferrer">segreteria@<wbr />tintorettorivelato.it</a></p><h2><strong>Tintoretto: in campo anche Netweek e il Giornale di Lecco</strong></h2><p>&#8220;Il Mistero nell&#8217;arte &#8211; Il Tintoretto rivelato&#8221; è una mostra consigliata anche dalla nostra società editoriale, <strong>il Gruppo Netweek, che, insieme al Giornale di Lecco, è media partner dell&#8217;iniziativa.</strong> Un evento reso possibile anche grazie alla preziosa collaborazione di aziende pubbliche e private come A<strong>ncos Confartigianato, Novatex Oggiono, Technoprobe  Cernusco, Cattaneo Grafiche Oggiono, Eticont Annone Brianza (sostenitori platinum), Bcc Brianza e Laghi, Credito Valtellinese, Acel Lecco, Elemaster, Lomagna Linee Lecco e Iperal</strong> (sostenitori gold), <strong>Fondazione Luigi Clerici, Reale Mutua, Telmotor, Politecnico, PK Studio e LP Grafic</strong>a (sponsor tecnici),<strong> Univerlecco, Camera di Commercio Lecco e Como, Fondazione comunitaria lecchese,  Museo Diocesano Carlo Maria Martini</strong> (partner) e <strong>Trenord</strong> (travel partner)</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledilecco.it" data-widget-id="CR_SFD_MAIN_2"></div><p><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledisondrio.it/cultura-e-turismo/tintoretto" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledisondrio.it/notizie-taggate/lecco/">lecco</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/tintoretto/">Tintoretto</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-il-mondo-che-vorrei widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/AdobeStock_196959895-300x200.jpeg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;">Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;scontrino-elettronico-obbligatorio-dal-1-gennaio-in-arrivo-maxi-multe&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/scontrini-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;scontrino-elettronico-obbligatorio-dal-1-gennaio-in-arrivo-maxi-multe&#x2F;">Scontrino elettronico obbligatorio dal 1 gennaio, in arrivo maxi multe</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;tutte-le-nuove-tasse-del-2020-fumo-gratta-e-vinci-assorbenti-gas-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/2-650x366-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;tutte-le-nuove-tasse-del-2020-fumo-gratta-e-vinci-assorbenti-gas-video&#x2F;">Tutte le nuove tasse del 2020: fumo, gratta e vinci, assorbenti, gas… VIDEO</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;reddito-di-cittadinanza-solo-l1-ha-trovato-lavoro-in-100mila-non-si-sono-neppure-presentati-al-colloquio&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/d1-650x366-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;reddito-di-cittadinanza-solo-l1-ha-trovato-lavoro-in-100mila-non-si-sono-neppure-presentati-al-colloquio&#x2F;">Reddito di cittadinanza: solo l’1% ha trovato lavoro, in 100mila non si sono neppure presentati al colloquio</a><small class="date">3 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;celebrato-lanno-dei-coscritti-del-2001&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/DSC_8605-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;celebrato-lanno-dei-coscritti-del-2001&#x2F;">Celebrato l’anno dei coscritti del 2001</a><small class="date">6 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;con-una-grande-festa-valdidentro-ha-dato-il-via-allanno-del-giro&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/IMG-20191231-WA0031-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;con-una-grande-festa-valdidentro-ha-dato-il-via-allanno-del-giro&#x2F;">Con una grande festa Valdidentro ha dato il via all’anno del Giro</a><small class="date">2 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;bormio-pinturault-vince-la-combinata&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/IMG-9243-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;bormio-pinturault-vince-la-combinata&#x2F;">Bormio: Pinturault vince la Combinata FOTO</a><small class="date">29 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/investita-a-livigno-grave-una-donna-di-39-anni/" title="Investita a Livigno, grave una donna di 39 anni" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/07/elicottero-soccorso-alpino-assideramento-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/investita-a-livigno-grave-una-donna-di-39-anni/" title="Investita a Livigno, grave una donna di 39 anni" class="wpp-post-title" target="_self">Investita a Livigno, grave una donna di 39 anni</a><span class="wpp-date">2 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/incidente-con-il-bob-grave-bimbo-di-4-anni/" title="Con il bob contro un albero, feriti due fratellini" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/07/elisoccorso-elicottero-118-2-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/incidente-con-il-bob-grave-bimbo-di-4-anni/" title="Con il bob contro un albero, feriti due fratellini" class="wpp-post-title" target="_self">Con il bob contro un albero, feriti due fratellini</a><span class="wpp-date">4 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/spaccio-al-centro-commerciale-un-arresto/" title="Spaccio al centro commerciale, un arresto" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2020/01/IMG-20200104-WA0007-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/spaccio-al-centro-commerciale-un-arresto/" title="Spaccio al centro commerciale, un arresto" class="wpp-post-title" target="_self">Spaccio al centro commerciale, un arresto</a><span class="wpp-date">4 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/morto-il-bambino-finito-contro-un-albero-con-il-bob/" title="Morto il bambino finito contro un albero con il bob" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/03/papa-Giovanni-XXIII-Bergamo-ospedale-e1438593549710-650x325-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/morto-il-bambino-finito-contro-un-albero-con-il-bob/" title="Morto il bambino finito contro un albero con il bob" class="wpp-post-title" target="_self">Morto il bambino finito contro un albero con il bob</a><span class="wpp-date">6 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/precipita-in-montagna-e-gravissimo/" title="Cade per 300 metri in un canale, escursionista gravissimo" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2020/01/photo1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/precipita-in-montagna-e-gravissimo/" title="Cade per 300 metri in un canale, escursionista gravissimo" class="wpp-post-title" target="_self">Cade per 300 metri in un canale, escursionista gravissimo</a><span class="wpp-date">2 Gennaio 2020</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/bimba-morta-a-5-mesi-il-commento-del-deputato-pd-mauro-del-barba/" title="Bimba morta a 5 mesi, il commento del deputato Pd Mauro Del Barba" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/02/mauro-del-barba-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/bimba-morta-a-5-mesi-il-commento-del-deputato-pd-mauro-del-barba/" title="Bimba morta a 5 mesi, il commento del deputato Pd Mauro Del Barba" class="wpp-post-title" target="_self">Bimba morta a 5 mesi, il commento del deputato Pd Mauro Del Barba</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">19 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/dal-2020-in-lombardia-obbligatorio-il-microchip-anche-per-i-gatti/" title="Dal 2020 in Lombardia obbligatorio il microchip anche per i gatti" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/11/Schermata-2019-11-10-alle-11.24.14-100x80.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/dal-2020-in-lombardia-obbligatorio-il-microchip-anche-per-i-gatti/" title="Dal 2020 in Lombardia obbligatorio il microchip anche per i gatti" class="wpp-post-title" target="_self">Dal 2020 in Lombardia obbligatorio il microchip anche per i gatti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">27 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/manifestazione-delle-sardine-a-sondrio/" title="Manifestazione delle Sardine a Sondrio" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/12/sardine-a-sondrio-4-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/manifestazione-delle-sardine-a-sondrio/" title="Manifestazione delle Sardine a Sondrio" class="wpp-post-title" target="_self">Manifestazione delle Sardine a Sondrio</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">14 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/nuovo-passo-nel-settore-dellidroelettrico-benefici-alla-provincia-di-sondrio/" title="Nuovo passo nel settore dell’idroelettrico: benefici alla provincia di Sondrio" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/10/17544_SON-Diga-Cancano3_950-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/nuovo-passo-nel-settore-dellidroelettrico-benefici-alla-provincia-di-sondrio/" title="Nuovo passo nel settore dell’idroelettrico: benefici alla provincia di Sondrio" class="wpp-post-title" target="_self">Nuovo passo nel settore dell’idroelettrico: benefici alla provincia di Sondrio</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">19 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/sondalo/">Sondalo</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/villa/">Villa</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valdidentro/">Valdidentro</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/grosio/">Grosio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/neve/">neve</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valfurva/">Valfurva</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;pedaggio-autostrade-cosa-cambia-nel-2020&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/freeway-781691_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;pedaggio-autostrade-cosa-cambia-nel-2020&#x2F;">Pedaggio autostrade, cosa cambia nel 2020</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;dieci-consigli-di-guida-in-caso-di-neve&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/snow-1281636_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;dieci-consigli-di-guida-in-caso-di-neve&#x2F;">Dieci consigli di guida in caso di neve</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;museo-ferrari-apre-una-mostra-sui-successi-a-le-mans&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/2019-le-mans-ferrari-victory-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;museo-ferrari-apre-una-mostra-sui-successi-a-le-mans&#x2F;">Museo Ferrari, apre una mostra sui successi a Le Mans</a><small class="date">28 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;spumante-italiano-record-di-brindisi-per-capodanno&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/Brut-Champagne-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;spumante-italiano-record-di-brindisi-per-capodanno&#x2F;">Spumante italiano, record di brindisi per Capodanno</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;regole-per-degustare-vino-nel-modo-migliore&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/52b98a4b8dea3b23013ec87e590bc1cc-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;regole-per-degustare-vino-nel-modo-migliore&#x2F;">Regole per degustare vino nel modo migliore</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;zampone-e-cotechino-la-storia-dei-re-delle-feste&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2017/12/25349880_in-cucina-cotechino-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;zampone-e-cotechino-la-storia-dei-re-delle-feste&#x2F;">Zampone e cotechino, la storia dei re delle feste</a><small class="date">28 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;tende-da-interni-e-da-sole-per-vestire-la-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/curtains-1854110_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;tende-da-interni-e-da-sole-per-vestire-la-casa&#x2F;">Tende da interni e da sole per vestire la casa</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;che-cosa-e-la-biometria-e-come-protegge-la-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/eye-2771174_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;che-cosa-e-la-biometria-e-come-protegge-la-casa&#x2F;">Che cosa è la biometria e come protegge la casa</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;quale-stufa-a-legna-scegliere-fra-riscaldamento-e-arredo-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/fire-8837_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;quale-stufa-a-legna-scegliere-fra-riscaldamento-e-arredo-casa&#x2F;">Quale stufa a legna scegliere fra riscaldamento e arredo</a><small class="date">28 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;tornare-in-forma-con-il-fitness-dopo-le-abbuffate-natalizie&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/image-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;tornare-in-forma-con-il-fitness-dopo-le-abbuffate-natalizie&#x2F;">Tornare in forma con il fitness dopo le abbuffate natalizie</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;corsi-in-piscina-quale-scegliere&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2020/01/5dd178f8c3b50_o-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;corsi-in-piscina-quale-scegliere&#x2F;">Corsi in piscina, quale scegliere?</a><small class="date">3 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;andare-in-bici-fa-bene-alla-salute&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/12/cycling-bicycle-riding-sport-38296-scaled-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;andare-in-bici-fa-bene-alla-salute&#x2F;">Andare in bici fa bene alla salute</a><small class="date">28 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Isabella Preda</li><li><strong>Editore</strong> Media(iN) s.r.l.</li><li><strong>Pubblicità</strong> Publi(iN) s.r.l. Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-popup.js?ver=1.67'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/vendors/flexslider/jquery.flexslider-min.js?ver=2.6.1'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-slider.js?ver=1.67'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/owl.carousel.min.js?ver=2.1.4'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-carousel.js?ver=1.67'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/masonry.min.js?ver=3.3.2'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-masonry.js?ver=1.67'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 07.01.2020 16:00:48 (html) -->