<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Referendum Vco: la Lombardia non avrà una nuova provincia - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://giornaledilecco.it/politica/referendum-vco-la-lombardia-non-avra-una-nuova-provincia/"/>
<link rel="canonical" href="https://giornaledilecco.it/politica/referendum-vco-la-lombardia-non-avra-una-nuova-provincia/" />

<meta name="description" content="Referendum Vco: gli abitanti dei 76 comuni interessati hanno declinato il “salto” lombardo. La Provincia del Verbano Cusio Ossola resta sabauda. La Lombardia non avrà una nuova provincia."/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Referendum Vco: la Lombardia non avrà una nuova provincia - Giornale di Sondrio" />
<meta property="og:description" content="Referendum Vco: gli abitanti dei 76 comuni interessati hanno declinato il “salto” lombardo. La Provincia del Verbano Cusio Ossola resta sabauda. La Lombardia non avrà una nuova provincia." />
<meta property="og:site_name" content="Giornale di Sondrio" />
<meta property="article:tag" content="Lombardia" />
<meta property="article:tag" content="nuova provincia" />
<meta property="article:tag" content="referendum" />
<meta property="article:tag" content="Referendum Vco" />
<meta property="article:tag" content="verbano-cusio-ossola" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-10-22T10:02:19+02:00" />
<meta property="article:modified_time" content="2018-10-22T10:24:30+02:00" />
<meta property="og:updated_time" content="2018-10-22T10:24:30+02:00" />
<meta property="og:image" content="https://giornaledisondrio.it/media/2018/10/nuova-provincia.jpg" />
<meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2018/10/nuova-provincia.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="419" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Referendum Vco: gli abitanti dei 76 comuni interessati hanno declinato il “salto” lombardo. La Provincia del Verbano Cusio Ossola resta sabauda. La Lombardia non avrà una nuova provincia." />
<meta name="twitter:title" content="Referendum Vco: la Lombardia non avrà una nuova provincia - Giornale di Sondrio" />
<meta name="twitter:image" content="https://giornaledisondrio.it/media/2018/10/nuova-provincia.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />











<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"43464","token":"8e9e9946ae","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fpolitica%2Freferendum-vco-la-lombardia-non-avra-una-nuova-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fpolitica%2Freferendum-vco-la-lombardia-non-avra-una-nuova-provincia%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP617de69e-17f8-4652-956d-a8f800dcd990' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=617de69e-17f8-4652-956d-a8f800dcd990' async></script><script id='SP8848d4f2-9c84-4bb0-8191-a8f800dccd05' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=8848d4f2-9c84-4bb0-8191-a8f800dccd05' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-43464 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x44132" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x44132" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png?x44132" class="custom-logo" alt="Giornale di Sondrio" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="244" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="242" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="248" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/politica/">Politica</a></li><li class="active">Referendum Vco: la Lombardia non avrà una nuova provincia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/politica/">
                            Politica
                                                            <span class="regionale">regionale</span></a><small class="date">22 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Referendum Vco: la Lombardia non avrà una nuova provincia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La Provincia del Verbano Cusio Ossola resta sabauda.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2018/10/nuova-provincia-650x419.jpg?x44132" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Referendum Vco: gli abitanti dei 76 comuni interessati hanno declinato il “salto” lombardo.</p><h2>Referendum Vco</h2><p>Nella giornata di ieri, 21 ottobre, si è tenuto il referendum Vco, che ha interessato il territorio della <strong>Provincia del Verbano Cusio Ossola. </strong>76 comuni sono stati chiamati ad esprimere la propria preferenza decidendo se abbandonare la Regione Piemonte per entrare a far parte integrante della Regione Lombardia.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=83fd3cfe9c6f5fe933e7aa0216722446"></script></div><div class="advnative-in-article"></div><h2>“Diamoci un taglio”</h2><p>Il referendum consultivo è stato voluto dal comitato promotore “Diamoci un taglio”, presieduto dall’ex senatore <strong>Valter Zanetta</strong>, passato da <strong>Forza Italia alla Lega</strong>. Gli abitanti della sponda piemontese del Lago Maggiore hanno disertato le urne.</p><h2>Quorum lontano</h2><p>Si sono recati alle urne – aperte dalle 7 alle 23 – il 33.2% degli aventi diritto. Lontano il quorum del 50 + 1. Dei votanti l’83% si è espresso favorevolmente al passaggio del Vco alla Lombardia mentre il 17% ha votato no.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;eletta-la-nuova-miss-lombardia-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/08/7527A30F-9DB9-448F-9E15-23480937F7C2-300x200.jpeg?x44132" /><small class="date">26 agosto 2018</small><div class="title">Eletta la nuova Miss Lombardia FOTO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;preservativi-gratis-in-lombardia-per-gli-under-24-il-popolo-della-famiglia-non-ci-sta&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/08/preservativi-gratis-in-lombardia-300x200.jpg?x44132" /><small class="date">3 agosto 2018</small><div class="title">Preservativi gratis in Lombardia per gli under 24: il Popolo della famiglia non ci sta</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;regione-lombardia-balzo-in-avanti-verso-lautonomia&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/01/fontana-300x200.jpg?x44132" /><small class="date">26 luglio 2018</small><div class="title">Regione Lombardia: balzo in avanti verso l&#8217;autonomia</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledisondrio.it/notizie-taggate/lombardia/">Lombardia</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/nuova-provincia/">nuova provincia</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/referendum/">referendum</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/referendum-vco/">Referendum Vco</a><span class="sep">,</span><a href="https://giornaledisondrio.it/notizie-taggate/verbano-cusio-ossola/">verbano-cusio-ossola</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;azzurre-del-volley-in-finale-lecco-orgogliosa-della-sua-stella-miriam-sylla&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/1-21-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;azzurre-del-volley-in-finale-lecco-orgogliosa-della-sua-stella-miriam-sylla&#x2F;">Azzurre del  volley in finale! Lecco orgogliosa della sua stella, Miriam Sylla VIDEO</a><small class="date">19 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;sequestrati-13mila-giubbotti-napapijri-e-blauer-contraffatti-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/1-650x488-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;sequestrati-13mila-giubbotti-napapijri-e-blauer-contraffatti-video&#x2F;">Sequestrati 13mila giubbotti Napapijri e Blauer contraffatti VIDEO</a><small class="date">17 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;successo-per-il-trofeo-del-magnan-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/trofeo-magnan-corsa-su-strada-1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;successo-per-il-trofeo-del-magnan-foto&#x2F;">Successo per il Trofeo del Magnan FOTO e RISULTATI</a><small class="date">22 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;roncaiola-vertical-da-tutto-esaurito&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/goinup-go-in-up-1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;roncaiola-vertical-da-tutto-esaurito&#x2F;">Roncaiola Vertical da tutto esaurito FOTO</a><small class="date">19 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;arrestato-tedesco-in-un-campeggio-su-di-lui-pendeva-un-mandato-europeo-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/2-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;arrestato-tedesco-in-un-campeggio-su-di-lui-pendeva-un-mandato-europeo-foto&#x2F;">Arrestato tedesco in un campeggio: su di lui pendeva un mandato europeo FOTO</a><small class="date">18 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="245" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/schianto-sulla-statale-38-muore-giovane-di-18-anni/" title="Tragedia sulla Statale 38, Buglio piange il giovane Daniele" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/AAD0D6A8-9179-4407-9F38-9EC840ED2049-100x80.jpeg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://giornaledisondrio.it/core/../media/2018/10/AAD0D6A8-9179-4407-9F38-9EC840ED2049-100x80.jpeg 100w, https://giornaledisondrio.it/core/../media/2018/10/AAD0D6A8-9179-4407-9F38-9EC840ED2049.jpeg 373w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/schianto-sulla-statale-38-muore-giovane-di-18-anni/" title="Tragedia sulla Statale 38, Buglio piange il giovane Daniele" class="wpp-post-title" target="_self">Tragedia sulla Statale 38, Buglio piange il giovane Daniele</a><span class="wpp-date">20 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/dolore-e-rabbia-per-la-morte-di-daniele-bertolini/" title="Dolore e rabbia per la morte di Daniele Bertolini" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/daniele-bertolini-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/dolore-e-rabbia-per-la-morte-di-daniele-bertolini/" title="Dolore e rabbia per la morte di Daniele Bertolini" class="wpp-post-title" target="_self">Dolore e rabbia per la morte di Daniele Bertolini</a><span class="wpp-date">21 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/x-factor-in-valtellina-video/" title="X Factor in Valtellina VIDEO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/x-factor-in-valtellina-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/x-factor-in-valtellina-video/" title="X Factor in Valtellina VIDEO" class="wpp-post-title" target="_self">X Factor in Valtellina VIDEO</a><span class="wpp-date">20 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/incidente-a-mese-tre-bambini-coinvolti/" title="Incidente a Mese, tre bambini coinvolti" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/incidente-a-mese-1-100x80.jpeg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/incidente-a-mese-tre-bambini-coinvolti/" title="Incidente a Mese, tre bambini coinvolti" class="wpp-post-title" target="_self">Incidente a Mese, tre bambini coinvolti</a><span class="wpp-date">19 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/tutti-a-piedi-e-in-bici-sulla-nuova-statale-38-programma/" title="Tutti a piedi e in bici sulla nuova Statale 38 PROGRAMMA" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/WhatsApp-Image-2018-09-21-at-12.21.58-100x80.jpeg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/tutti-a-piedi-e-in-bici-sulla-nuova-statale-38-programma/" title="Tutti a piedi e in bici sulla nuova Statale 38 PROGRAMMA" class="wpp-post-title" target="_self">Tutti a piedi e in bici sulla nuova Statale 38 PROGRAMMA</a><span class="wpp-date">19 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="241" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/statale-38-in-tilt-per-le-cantine-a-morbegno/" title="Statale 38 in tilt per le Cantine a Morbegno" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/06/5cff8c3c-802d-4cc9-a0cb-7278ed801328-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/statale-38-in-tilt-per-le-cantine-a-morbegno/" title="Statale 38 in tilt per le Cantine a Morbegno" class="wpp-post-title" target="_self">Statale 38 in tilt per le Cantine a Morbegno</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">30 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cultura-e-turismo/ponte-nel-cielo-val-tartano-istruzioni-per-luso/" title="Ponte nel cielo Val Tartano: ISTRUZIONI PER L&#8217;USO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/ponte-nel-cielo-valtartano-4-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cultura-e-turismo/ponte-nel-cielo-val-tartano-istruzioni-per-luso/" title="Ponte nel cielo Val Tartano: ISTRUZIONI PER L&#8217;USO" class="wpp-post-title" target="_self">Ponte nel cielo Val Tartano: ISTRUZIONI PER L&#8217;USO</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">5 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/auto-contro-ostacolo-violento-impatto/" title="Auto contro ostacolo, violento impatto" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/3f365ee8-7597-4c3a-bab4-950cecce466e-e1538820475639-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/auto-contro-ostacolo-violento-impatto/" title="Auto contro ostacolo, violento impatto" class="wpp-post-title" target="_self">Auto contro ostacolo, violento impatto</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">5 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/ponte-di-traona-ordinanza-ne-limita-la-portata/" title="Ponte di Traona, ordinanza ne limita la portata" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/09/IMG_3527-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/ponte-di-traona-ordinanza-ne-limita-la-portata/" title="Ponte di Traona, ordinanza ne limita la portata" class="wpp-post-title" target="_self">Ponte di Traona, ordinanza ne limita la portata</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">25 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cultura-e-turismo/percorso-ciclabile-tra-valtelllina-e-valcamonica-ci-sono-i-fondi/" title="Percorso ciclabile tra Valtelllina e Valcamonica, ci sono i fondi" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/09/transport-3168106_960_720-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cultura-e-turismo/percorso-ciclabile-tra-valtelllina-e-valcamonica-ci-sono-i-fondi/" title="Percorso ciclabile tra Valtelllina e Valcamonica, ci sono i fondi" class="wpp-post-title" target="_self">Percorso ciclabile tra Valtelllina e Valcamonica, ci sono i fondi</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">24 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="240" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/morbegno/">Morbegno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valtellina/">valtellina</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/lombardia/">Lombardia</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/teglio/">teglio</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/8503423--100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;">MV Agusta F4 Claudio, grandi novità da Schiranna</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/181008_spaceback_teaser1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;">Skoda Scala, la nuova compatta della casa ceca</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/nougat-1206707_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;">Il torrone la sua storia, dolce dalle nobili origini</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/flour-1824337_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;">I dolci tipici regione per regione, giro d’Italia del gusto!</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/SAIE-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;">SAIE salone delle Costruzioni, a Bologna va in scena l&#8217;edilizia 4.0</a><small class="date">21 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/living-room-2583032_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;">Come disporre divano e tv in soggiorno?</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/kitchen-2165756_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;">Come arredare la cucina? Consigli utili</a><small class="date">20 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/woman-3498849_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;">Prevenzione dentale, ottobre è il mese dedicato</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/woman-2197947_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;">Dormire bene previene il mal di schiena</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="246" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledisondrio.it/attualita/in-brianza-sepolture-islamiche-nel-cimitero-orientate-verso-la-mecca/" rel="prev"><img src="https://giornaledisondrio.it/media/2018/10/sepilture-isalmiche-650x485.jpg?x44132" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledisondrio.it/attualita/in-brianza-sepolture-islamiche-nel-cimitero-orientate-verso-la-mecca/" rel="prev">In Brianza sepolture islamiche nel cimitero orientate verso la Mecca</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=af2d7.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="247" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 505/648 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/69 queries in 0.107 seconds using disk

Served from: giornaledisondrio.it @ 2018-10-22 11:36:48 by W3 Total Cache
-->