<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="/contents/cache/autoptimize/css/autoptimize_28feb42954270876393a2f4a9949e328.css" rel="stylesheet" /><title>Sostegno a internazionalizzazione imprese, Regione: &quot;Il tavolo funziona&quot; - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="original-source" content="https://giornaledicomo.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona/"/><link rel="canonical" href="https://giornaledicomo.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sostegno a internazionalizzazione imprese, Regione: &quot;Il tavolo funziona&quot; - Giornale di Sondrio" /><meta property="og:description" content="Il vicepresidente di Regione Lombardia Fabrizio Sala, assessore alla Ricerca, Innovazione, Universita&#8217;,Export e Internazionalizzazione delle imprese e&#8217; intervenuto alla Tavola Rotonda &#8216;Come presidiare i mercati globali per portare valore aggiunto in Lombardia e in Italia&#8217;, inserita nel convegno &#8216;Le imprese lombarde nelle catene globali del valore&#8217; organizzato in Assolombarda a Milano in collaborazione con l&#8217;Istituto &hellip;" /><meta property="og:site_name" content="Giornale di Sondrio" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2019-10-31T13:12:36+00:00" /><meta property="article:modified_time" content="2019-10-31T13:16:11+00:00" /><meta property="og:updated_time" content="2019-10-31T13:16:11+00:00" /><meta property="og:image" content="https://giornaledisondrio.it/media/2017/04/LET-MONZA-Sala-primo-piano-1-1280x853.jpg" /><meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2017/04/LET-MONZA-Sala-primo-piano-1-1280x853.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il vicepresidente di Regione Lombardia Fabrizio Sala, assessore alla Ricerca, Innovazione, Universita&#8217;,Export e Internazionalizzazione delle imprese e&#8217; intervenuto alla Tavola Rotonda &#8216;Come presidiare i mercati globali per portare valore aggiunto in Lombardia e in Italia&#8217;, inserita nel convegno &#8216;Le imprese lombarde nelle catene globali del valore&#8217; organizzato in Assolombarda a Milano in collaborazione con l&#8217;Istituto [&hellip;]" /><meta name="twitter:title" content="Sostegno a internazionalizzazione imprese, Regione: &quot;Il tavolo funziona&quot; - Giornale di Sondrio" /><meta name="twitter:image" content="https://giornaledisondrio.it/media/2017/04/LET-MONZA-Sala-primo-piano-1.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaledisondrio.it/#website","url":"https://giornaledisondrio.it/","name":"Giornale di Sondrio","potentialAction":{"@type":"SearchAction","target":"https://giornaledisondrio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledisondrio.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona/#primaryimage","url":"https://giornaledisondrio.it/media/2017/04/LET-MONZA-Sala-primo-piano-1.jpg","width":2217,"height":1478},{"@type":"WebPage","@id":"https://giornaledisondrio.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona/#webpage","url":"https://giornaledisondrio.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona/","inLanguage":"it-IT","name":"Sostegno a internazionalizzazione imprese, Regione: &quot;Il tavolo funziona&quot; - Giornale di Sondrio","isPartOf":{"@id":"https://giornaledisondrio.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledisondrio.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona/#primaryimage"},"datePublished":"2019-10-31T13:12:36+00:00","dateModified":"2019-10-31T13:16:11+00:00","author":{"@id":"https://giornaledisondrio.it/#/schema/person/0d30d5be05693c2b11978b6707428dcb"}},{"@type":["Person"],"@id":"https://giornaledisondrio.it/#/schema/person/0d30d5be05693c2b11978b6707428dcb","name":"ufficio.stampa","sameAs":[]}]}</script><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornaledisondrio.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://giornaledisondrio.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};</script><script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"65775","token":"0dae2b53d6","debug":""};</script><link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornaledisondrio.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornaledisondrio.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://giornaledisondrio.it/?p=65775' /><link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fpolitica%2Fsostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fpolitica%2Fsostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona%2F&#038;format=xml" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/giornaledisondrio_it/giornaledisondrio_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script></head><body class="post-template-default single single-post postid-65775 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek"> Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png" class="custom-logo" alt="Giornale di Sondrio" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/politica/">Politica</a></li><li class="active">Sostegno a internazionalizzazione imprese, Regione: &#8220;Il tavolo funziona&#8221;</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/politica/"> Politica <span class="regionale">regionale</span></a><small class="date">31 Ottobre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Sostegno a internazionalizzazione imprese, Regione: &#8220;Il tavolo funziona&#8221;</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Convegno 'Le imprese lombarde nelle catene globali del valore'.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2017/04/LET-MONZA-Sala-primo-piano-1-650x433.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Il <strong>vicepresidente di Regione Lombardia Fabrizio Sala</strong>, assessore alla Ricerca, Innovazione, Universita&#8217;,Export e Internazionalizzazione delle imprese e&#8217; intervenuto alla Tavola Rotonda &#8216;Come presidiare i mercati globali per portare valore aggiunto in Lombardia e in Italia&#8217;, inserita nel convegno &#8216;Le imprese lombarde nelle catene globali del valore&#8217; organizzato in Assolombarda a Milano in collaborazione con l&#8217;Istituto per gli studi di politica internazionale (ISPI).</p><h2>Sala su internazionalizzazione imprese</h2><p>Nel corso del suo intervento il vicepresidente Sala ha ricordato i positivi risultati prodotti dall&#8217;avvio del Tavolo internazionalizzazione, istituito con l&#8217;obiettivo di creare links e sinergie tra aziende e istituzioni per meglio sfruttare le occasioni di crescita all&#8217;estero.</p><blockquote><p>&#8220;Nei sei mesi successivi alla partecipazione delle aziende a missioni all&#8217;estero &#8211; ha sottolineato il presidente Sala &#8211; le imprese hanno chiuso il loro &#8216;deal&#8217;, sia esso ricerca di partner, di venditori, di nuovi prodotti. Il ruolo di Regione Lombardia e&#8217; stato decisivo in quanto abbiamo sostenuto le ricerche che hanno permesso di individuare interlocutori btob aderenti alle richieste delle aziende&#8221;.</p></blockquote><h2>Regione: &#8220;Il tavolo funziona&#8221;</h2><blockquote><p>&#8220;Il piano di Regione Lombardia da 13 milioni di euro per l&#8217;internazionalizzazione delle nostre imprese e&#8217; stato apprezzato da tutte le realta&#8217; imprenditoriali. Abbiamo accompagnato le aziende lombarde in quattro paesi in questo 2019 e a breve saremo a Dubai dove nel 2020 ci sara&#8217; l&#8217;Expo. Vogliamo rafforzare lo spirito internazionale soprattutto delle piccole medie imprese, con strumenti concreti ed efficaci che consentano loro di raggiungere mercati strategici&#8221;.</p></blockquote><p>Il piano di Regione Lombardia da 13 milioni di euro per l&#8217;internazionalizzazione delle nostre imprese e&#8217; stato apprezzato da tutte le realta&#8217; imprenditoriali, secondo il vicepresidente.</p><blockquote><p>&#8220;Abbiamo accompagnato le aziende lombarde in quattro Paesi in questo 2019 &#8211; ha aggiunto &#8211; e a breve saremo a Dubai dove nel 2020 ci sara&#8217; l&#8217;Expo. Vogliamo rafforzare lo spirito internazionale soprattutto delle piccole medie imprese, con strumenti concreti ed efficaci che consentano loro di raggiungere mercati strategici&#8221;.</p></blockquote><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledicomo.it" data-widget-id="CR_SFD_MAIN_2"></div><p><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledisondrio.it/politica/sostegno-a-internazionalizzazione-imprese-regione-il-tavolo-funziona" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/Immagine-300x200.jpg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;regione-lombardia-si-apre-ai-giovani-con-un-bando-dedicato-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2017/11/regione-770x370-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;regione-lombardia-si-apre-ai-giovani-con-un-bando-dedicato-video&#x2F;">Regione Lombardia si apre ai giovani con un bando dedicato VIDEO</a><small class="date">29 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;economia&#x2F;strategie-di-sostenibilita-confronto-tra-italia-e-germania-ospiti-di-i-lab-italcementi-2&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/cementir-callieri-italcementi-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;economia&#x2F;strategie-di-sostenibilita-confronto-tra-italia-e-germania-ospiti-di-i-lab-italcementi-2&#x2F;">Strategie di sostenibilità: confronto tra Italia e Germania ospiti di “i.lab Italcementi”</a><small class="date">28 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;dogana-svizzera-cane-poliziotto-fiuta-banconote-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/valuta-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;dogana-svizzera-cane-poliziotto-fiuta-banconote-video&#x2F;">Dogana svizzera, cane poliziotto fiuta… banconote VIDEO</a><small class="date">26 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;i-livignasc-fanno-il-bis-alle-bormiadi-2019&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/73409305_1493500244124420_837906814749114368_o-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;i-livignasc-fanno-il-bis-alle-bormiadi-2019&#x2F;">I Livignasc fanno il bis alle Bormiadi 2019</a><small class="date">31 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;stupefacente-palio-delloratorio&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/DSC_8259-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;stupefacente-palio-delloratorio&#x2F;">Stupefacente palio dell&#8217;oratorio</a><small class="date">29 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;premier-conte-allevento-sindaci-ditalia-di-poste-italiane-piccoli-comuni-sono-una-ricchezza&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/IMG_20191028_104840-b-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;premier-conte-allevento-sindaci-ditalia-di-poste-italiane-piccoli-comuni-sono-una-ricchezza&#x2F;">Premier Conte all&#8217;evento “Sindaci d’Italia” di Poste Italiane: &#8220;Piccoli Comuni sono una ricchezza&#8221;</a><small class="date">28 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/lutto-nel-mondo-della-scuola/" title="Lutto nel mondo della scuola" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/10/Anna-Quadrio-per-sito-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/lutto-nel-mondo-della-scuola/" title="Lutto nel mondo della scuola" class="wpp-post-title" target="_self">Lutto nel mondo della scuola</a><span class="wpp-date">26 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/bambino-massacrato-di-botte/" title="Bambino massacrato di botte" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/03/Polizia-di-Stato-1-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://giornaledisondrio.it/core/../media/2018/03/Polizia-di-Stato-1-1-100x80.jpg 100w, https://giornaledisondrio.it/core/../media/2018/03/Polizia-di-Stato-1-1.jpg 573w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/bambino-massacrato-di-botte/" title="Bambino massacrato di botte" class="wpp-post-title" target="_self">Bambino massacrato di botte</a><span class="wpp-date">26 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/federica-pellegrini-a-livigno-scuote-i-fan-con-una-foto-misteriosa/" title="Federica Pellegrini a Livigno scuote i fan con una foto “misteriosa”" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/10/Senza-titolo-1-2-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/federica-pellegrini-a-livigno-scuote-i-fan-con-una-foto-misteriosa/" title="Federica Pellegrini a Livigno scuote i fan con una foto “misteriosa”" class="wpp-post-title" target="_self">Federica Pellegrini a Livigno scuote i fan con una foto “misteriosa”</a><span class="wpp-date">28 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/bimbo-massacrato-di-botte-arrestato-il-compagno-della-madre/" title="Bimbo massacrato di botte, arrestato il compagno della madre" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/06/volante-1-nuova-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/bimbo-massacrato-di-botte-arrestato-il-compagno-della-madre/" title="Bimbo massacrato di botte, arrestato il compagno della madre" class="wpp-post-title" target="_self">Bimbo massacrato di botte, arrestato il compagno della madre</a><span class="wpp-date">29 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/valchiavennasco-ucciso-in-sardegna-e-arrivata-la-condanna-per-lassassino/" title="Valchiavennasco ucciso in Sardegna, è arrivata la condanna per l&#8217;assassino" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/05/nicola-della-morte-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/valchiavennasco-ucciso-in-sardegna-e-arrivata-la-condanna-per-lassassino/" title="Valchiavennasco ucciso in Sardegna, è arrivata la condanna per l&#8217;assassino" class="wpp-post-title" target="_self">Valchiavennasco ucciso in Sardegna, è arrivata la condanna per l&#8217;assassino</a><span class="wpp-date">27 Ottobre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/basta-cacche-e-pipi-dei-cani/" title="Basta cacche e pipì dei cani" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/01/cani-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/basta-cacche-e-pipi-dei-cani/" title="Basta cacche e pipì dei cani" class="wpp-post-title" target="_self">Basta cacche e pipì dei cani</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">12 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/cane-trovato-morto-nel-lago-con-un-peso-attaccato-al-collo-2/" title="Cane trovato morto nel lago con un peso attaccato al collo" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/10/Cane-maltrattato-650x433-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/cane-trovato-morto-nel-lago-con-un-peso-attaccato-al-collo-2/" title="Cane trovato morto nel lago con un peso attaccato al collo" class="wpp-post-title" target="_self">Cane trovato morto nel lago con un peso attaccato al collo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">18 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cultura-e-turismo/grande-attesa-per-il-di-de-la-brisaola/" title="Grande attesa per il Dì de la Brisaola" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/10/unnamed-100x80.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cultura-e-turismo/grande-attesa-per-il-di-de-la-brisaola/" title="Grande attesa per il Dì de la Brisaola" class="wpp-post-title" target="_self">Grande attesa per il Dì de la Brisaola</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/ancora-sassi-a-gallivaggio-statale-temporaneamente-chiusa/" title="Ancora sassi a Gallivaggio: statale 36 temporaneamente chiusa &#8211; AGGIORNAMENTO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/10/a943d623-e7b1-47b2-954b-1fa94ea88a18-366x650-ok-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ancora sassi a Gallivaggio: statale 36 temporaneamente chiusa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/ancora-sassi-a-gallivaggio-statale-temporaneamente-chiusa/" title="Ancora sassi a Gallivaggio: statale 36 temporaneamente chiusa &#8211; AGGIORNAMENTO" class="wpp-post-title" target="_self">Ancora sassi a Gallivaggio: statale 36 temporaneamente chiusa &#8211; AGGIORNAMENTO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/presunto-ufo-sopra-sondrio-spunta-un-secondo-video/" title="Presunto UFO sopra Sondrio, spunta un secondo video" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2019/10/2019-10-12.mp4_snapshot_00.16_2019.10.13_20.53.30-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/presunto-ufo-sopra-sondrio-spunta-un-secondo-video/" title="Presunto UFO sopra Sondrio, spunta un secondo video" class="wpp-post-title" target="_self">Presunto UFO sopra Sondrio, spunta un secondo video</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">14 Ottobre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/morbegno/">Morbegno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/teglio/">teglio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/aprica/">Aprica</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/valtellina/">valtellina</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/soccorso-alpino/">soccorso alpino</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;i-vantaggi-degli-pneumatici-invernali&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/winter-tires-3198543_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;i-vantaggi-degli-pneumatici-invernali&#x2F;">I vantaggi degli pneumatici invernali</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;gomme-invernali-o-catene-a-bordo-torna-lobbligo&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/workshop-3836241_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;gomme-invernali-o-catene-a-bordo-torna-lobbligo&#x2F;">Gomme invernali o catene a bordo, torna l’obbligo</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;kit-emergenza-per-auto-per-affrontare-gli-imprevisti&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/battery-76568_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;kit-emergenza-per-auto-per-affrontare-gli-imprevisti&#x2F;">Kit emergenza per auto per affrontare gli imprevisti</a><small class="date">19 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;ricette-con-le-castagne-le-protagoniste-della-stagione&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/chestnut-4346642_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;ricette-con-le-castagne-le-protagoniste-della-stagione&#x2F;">Ricette con le castagne, le protagoniste della stagione</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;piatti-con-la-zucca-per-la-tavola-dautunno&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/food-3048228_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;piatti-con-la-zucca-per-la-tavola-dautunno&#x2F;">Piatti con la zucca per la tavola d’autunno</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;la-storia-del-vino-novello-prodotto-giovane-ma-antico&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/wine-glass-3723793_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;la-storia-del-vino-novello-prodotto-giovane-ma-antico&#x2F;">La storia del vino Novello, prodotto giovane ma antico</a><small class="date">19 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;best-practice-sostenibilita-la-storia-di-alcantara&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/Alcantara_Stabilimento_marzo017-990-e1572441445393-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;best-practice-sostenibilita-la-storia-di-alcantara&#x2F;">Best Practice sostenibilità: la storia di Alcantara</a><small class="date">30 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;trasloco-fai-da-te-meglio-evitare&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/move-2481718_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;trasloco-fai-da-te-meglio-evitare&#x2F;">Trasloco fai da te, meglio evitare</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;bonus-facciate-in-arrivo-novita-per-il-2020&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/scaffold-1665165_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;bonus-facciate-in-arrivo-novita-per-il-2020&#x2F;">Bonus Facciate, in arrivo novità per il 2020</a><small class="date">27 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;caduta-dei-capelli-nelluomo-perche-accade-e-come-si-risolve&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/40168468_Capelli-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;caduta-dei-capelli-nelluomo-perche-accade-e-come-si-risolve&#x2F;">Caduta dei capelli nell’uomo, perché accade e come si risolve</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;alimentazione-sana-e-leggera-necessita-dautunno&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/vegetables-1149006_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;alimentazione-sana-e-leggera-necessita-dautunno&#x2F;">Alimentazione sana e leggera, necessità d’autunno</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;come-convivere-con-la-psoriasi&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2019/10/psoriasi_img-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;come-convivere-con-la-psoriasi&#x2F;">Come convivere con la psoriasi?</a><small class="date">19 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header> Giornale di Sondrio</header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header> Informative</header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header> Contatti</header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header> Credits</header><div class="content"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br /> Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br /> Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151</div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;"> Comunicazione preventiva per la diffusione di messaggi elettorali per: <br /> ELEZIONI DEL 26 MAGGIO 2019. <br /> Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br /> L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br /> I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. <br /><small> * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie </small></div></div></div></footer></div><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/masonry.min.js?ver=3.3.2'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script><script type='text/javascript' src='https://giornaledisondrio.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type="text/javascript" defer src="/contents/cache/autoptimize/js/autoptimize_64e6f6556d7994edd026d592df8f8116.js"></script></body></html>