<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>“Salsiccia” Pettersen vince a Livigno - Giornale di Sondrio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="canonical" href="https://giornaledisondrio.it/sport/salsiccia-pettersen-vince-a-livigno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Salsiccia” Pettersen vince a Livigno - Giornale di Sondrio" />
<meta property="og:description" content="Oggi, 2 dicembre 2018, è andata in scena l’ultima delle tre giornate dedicate allo sci di fondo in terra livignasca, e l’Individual Prologue Visma Ski Classics riservava 30 km da disputarsi in tecnica classica sia per le donne che per gli uomini. La temperatura di -1 era gradevole, ma le condizioni meteo hanno parso favorire &hellip;" />
<meta property="og:url" content="https://giornaledisondrio.it/sport/salsiccia-pettersen-vince-a-livigno/" />
<meta property="og:site_name" content="Giornale di Sondrio" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-12-02T14:45:26+00:00" />
<meta property="og:image" content="https://giornaledisondrio.it/media/2018/12/Gruppo_colore02.jpg" />
<meta property="og:image:secure_url" content="https://giornaledisondrio.it/media/2018/12/Gruppo_colore02.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1711" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oggi, 2 dicembre 2018, è andata in scena l’ultima delle tre giornate dedicate allo sci di fondo in terra livignasca, e l’Individual Prologue Visma Ski Classics riservava 30 km da disputarsi in tecnica classica sia per le donne che per gli uomini. La temperatura di -1 era gradevole, ma le condizioni meteo hanno parso favorire [&hellip;]" />
<meta name="twitter:title" content="“Salsiccia” Pettersen vince a Livigno - Giornale di Sondrio" />
<meta name="twitter:image" content="https://giornaledisondrio.it/media/2018/12/Gruppo_colore02.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Sondrio &raquo; “Salsiccia” Pettersen vince a Livigno Feed dei commenti" href="https://giornaledisondrio.it/sport/salsiccia-pettersen-vince-a-livigno/feed/" />












<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Sondrio","site_home_url":"https:\/\/giornaledisondrio.it\/","site_privacy_url":"https:\/\/giornaledisondrio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledisondrio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledisondrio.it\/core\/..\/media\/2017\/11\/cropped-logo_giornaledisondrio.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledisondrio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"46750","token":"505feec8f7","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledisondrio.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fsport%2Fsalsiccia-pettersen-vince-a-livigno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledisondrio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledisondrio.it%2Fsport%2Fsalsiccia-pettersen-vince-a-livigno%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-12', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP617de69e-17f8-4652-956d-a8f800dcd990' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=617de69e-17f8-4652-956d-a8f800dcd990' async></script><script id='SP8848d4f2-9c84-4bb0-8191-a8f800dccd05' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=8848d4f2-9c84-4bb0-8191-a8f800dccd05' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledisondrio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '539d26b8-e147-4894-a0a6-ea92f06d079f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Sondrio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledisondrio.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d8157c-f1d5-44ab-a783-bc048d3cd7fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Sondrio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-46750 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x44132" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x44132" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledisondrio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledisondrio.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledisondrio.it/media/2017/11/cropped-logo_giornaledisondrio.png?x44132" class="custom-logo" alt="Giornale di Sondrio" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="243" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledisondrio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="244" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledisondrio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledisondrio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledisondrio.it/notizie-locali/sondrio/" target="" title="">Sondrio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledisondrio.it/notizie-locali/valchiavenna/" target="" title="">Valchiavenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledisondrio.it/notizie-locali/bassa-valle/" target="" title="">Bassa Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledisondrio.it/notizie-locali/tiranese/" target="" title="">Tiranese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledisondrio.it/notizie-locali/alta-valle/" target="" title="">Alta Valle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledisondrio.it/notizie-locali/alto-lago/" target="" title="">Alto Lago</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledisondrio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledisondrio.it/multimedia/sondrio-tv/" target="" title="">Sondrio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledisondrio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledisondrio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledisondrio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledisondrio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledisondrio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://giornaledisondrio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledisondrio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledisondrio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledisondrio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledisondrio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="242" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="248" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledisondrio.it/notizie/sport/">Sport</a></li><li class="active">“Salsiccia” Pettersen vince a Livigno</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledisondrio.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="https://giornaledisondrio.it/notizie-locali/alta-valle/">Alta Valle</a><small class="date">2 dicembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >“Salsiccia” Pettersen vince a Livigno</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Oggi a Livigno Individual Prologue Visma Ski Classics di 30 km  Oeystein “Pølsa” Pettersen ha la meglio sui compagni di BN Bank Pedersen e Oestensen  Tra le donne vince la “solita” Britta Johansson Norgren su un’ottima Slind e su Kowalczyk  Tre giornate memorabili per lo sci di fondo per la gioia di Luca Moretti, presidente di APT</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledisondrio.it/media/2018/12/Gruppo_colore02-650x579.jpg?x44132" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="666" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Oggi, 2 dicembre 2018, è andata in scena l’ultima delle tre giornate dedicate allo sci di fondo in terra livignasca, e l’Individual Prologue Visma Ski Classics riservava 30 km da disputarsi in tecnica classica sia per le donne che per gli uomini. La temperatura di -1 era gradevole, ma le condizioni meteo hanno parso favorire il Team BN Bank, con Oeystein “Pølsa” Pettersen, soprannominato “salsiccia” per motivi che solo lui conosce: “Beh dipende, se me lo chiede una ragazza rispondo in un modo, se lo chiede un bambino dico che mi piacciono le salsicce”, ad imporsi sui compagni di squadra Morten Eide Pedersen e Simen Oestensen, quarta posizione per un altro atleta BN Bank: il rientrante Petter Eliassen, già campione Visma Ski Classics. 31° l’azzurro Mauro Brigadoi, dopo essere stato con i migliori nei primi due giri.</p><h2>Trionfa Britta Johansson Norgren</h2><p>Tra le donne non poteva non trionfare Britta Johansson Norgren, ma questa volta è stata più performante del solito la brava Astrid Oyre Slind che le ha dato filo da torcere fino all’ultimo, ripromettendosi poi di tornare a casa a migliorare i finali sprint. Justyna Kowalczyk del Team Trentino Robinson ha conquistato invece il gradino più basso del podio, per la gioia di coach Bruno Debertolis. Alla partenza della competizione femminile un leggero nevischio bacia la contesa, fermandosi proprio dopo pochi minuti, si prospetta una Mass Start molto veloce e combattuta. Britta Johansson Norgren è la favorita, ma se ne sta quieta assieme al gruppone di testa, assieme a Lina Korsgren, la sprinter Katerina Smutna, Astrid Slind e la scalatrice Justyna Kowalczyk. La Norgren attacca tuttavia solo quando deve, e si aggiudica i due traguardi sprint posti nei pressi della zona d’arrivo. In difficoltà l’italiana del Team Trentino Robinson, Chiara Caminada. Ma anche la polacca Kowalczyk corre per il Team Trentino Robinson, e a 10 km di gara si trova in quinta posizione mentre comanda la solita Norgren. La Smutna è quarta, la Slind terza e a tallonare la Norgren ci pensa la Korsgren, compagna del Team 157. Il gruppetto di testa è composto da sei atlete, con le concorrenti Visma Ski Classics più vicine distanziate di una decina di metri. A metà gara nessuna sembra prendere l’iniziativa e la Norgren aspetta sorniona, lasciando alle altre l’iniziativa. Il traguardo climb è all’orizzonte ed è ancora la Norgren ad aggiudicarselo, davanti alla Slind e alla regina del Tour de Ski Kowalczyk. Due terzetti al comando, il primo è composto da Norgren-Slind-Kowalczyk, ma a 10 km dal traguardo è la polacca a prendere in mano le redini della sfida. 21 km di gara e la svedese sferra un attacco che forse potrebbe essere l’ultimo, portandosi a casa anche un altro traguardo climb, sempre davanti a Slind e Kowalczyk. La Smutna, quarta, segue invece più attardata a circa 40”. Solo l’indiscutibile tecnica fondistica della Slind sembra tener testa alla poderosa Norgren. Gran finale in quel di Livigno e inizialmente la Slind sembra averne di più, ma l’incontenibile forza della Norgren prende il sopravvento, con Justyna a salire “a spina di pesce” mentre le avversarie sembrano più a proprio agio con il double poling. Il finale è tutto per la svedese Norgren che si prende la prima prova individuale della stagione Visma Ski Classics. Slind seconda e applausi anche per la Kowalczyk terza, un grande risultato anche per il Team Trentino Robinson: “Felice di poter aiutare questi uomini italiani!”, dirà la polacca. Poco dopo l’arrivo delle donne tocca agli uomini farsi valere. Le intenzioni di Tord Asle Gjerdalen sono bellicose sin dai primi chilometri, dopo l’opaca prova a squadre nella prima giornata in quel di Livigno, ma il primo sprint va a Jonsson, davanti a Karlsson e Kardin, un rush che pareva finale più che “iniziale”, effettuato dopo appena cinque chilometri. I traguardi sprint sono entusiasmanti e Karlsson si prende la rivincita su Jonsson, mentre Kardin è ancora terzo. Il team Lager 157 regala ancora soddisfazioni dopo la superlativa Norgren. Attardati Mauro Brigadoi in 43.a posizione e il vincitore di ieri alla “Sgambeda” in tecnica libera, Anders Gloersen, in 52.a.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=83fd3cfe9c6f5fe933e7aa0216722446"></script></div><p>Terminati i traguardi sprint ci si concentra sui traguardi climb quando ci troviamo a metà gara circa, ed è una figura molto familiare a capitanare il gruppo, quella di Petter Eliassen, tornato a competere dopo due anni di stop per dedicarsi alla sua professione. Le salite si avvicinano e con esse si staglia all’orizzonte il pettorale di Morten Eide Pedersen. Il serpentone di atleti è davvero corposo ed è difficile prevedere chi prenderà il sopravvento, in un Individual Prologue Visma Ski Classics davvero equilibrato. Nel frattempo è Vokuev ad aggiudicarsi il primo traguardo climb, davanti a “Salsiccia”, Oestensen e Morten Eide Pedersen. A sei secondi l’incredibile rimonta del trentino Mauro Brigadoi, ora a ridosso dei primi. Gjerdalen e Team Ragde in difficoltà, mentre nelle prime posizioni si trovano le divise quadrettate di Eliassen, Pedersen e Oestensen, quando ci si sta avvicinando all’ultima parte di gara e al prossimo climb. Ma come nel primo, è Vokuev a spuntarla mentre i protagonisti più attesi sembrano in difficoltà, Nygaard è 14°, Gjerdalen 19° con Brigadoi in difficoltà dopo un ottimo inizio, 31° davanti al compagno di squadra Francesco Ferrari. A 5 km dal traguardo Eliassen svetta in testa, davanti agli uomini in giallo Bjoerset e Jespersen, ma il rush finale è tutto BN Bank, il quale ruba lo scettro ai favoriti e termina con quattro atleti sul traguardo: Pettersen, Pedersen, Oestensen ed Eliassen. Gjerdalen terminerà 21°. Spettacolo nello spettacolo sulla salita di Teola, con lo ski freestyler Tobias Silvestri ed il rider Diego Caversazi a volare letteralmente con mtb e sci sulla testa degli atleti.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledisondrio.it/sport/turno-vittorioso-per-il-tennisporting-club-di-sondrio/" target="_self" class="ue7fe2788144668cbf6670c28a366093f"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue7fe2788144668cbf6670c28a366093f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue7fe2788144668cbf6670c28a366093f:active, .ue7fe2788144668cbf6670c28a366093f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue7fe2788144668cbf6670c28a366093f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue7fe2788144668cbf6670c28a366093f .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ue7fe2788144668cbf6670c28a366093f .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue7fe2788144668cbf6670c28a366093f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Turno vittorioso per il Tennisporting Club di Sondrio</span></div></a></div><p>Trapela soddisfazione dal presidente di APT Livigno, Luca Moretti: “Tre giorni stupendi, risultato di un percorso svolto negli anni che sfocia in grande entusiasmo, organizzazione e lavoro. Volontà di avere Livigno come inizio stagione, e sarà così per tre anni assieme a Visma Ski Classics”.</p><div class="cresta-box-class"></div><div class='yarpp-related'></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/salsiccia-pettersen-vince-a-livigno/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledisondrio.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://giornaledisondrio.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1499968003" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='46750' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;rimorchio-camion-in-fiamme-sulla-statale-36-a-mandello&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/WhatsApp-Image-2018-11-30-at-09.21.22-3-100x80.jpeg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;rimorchio-camion-in-fiamme-sulla-statale-36-a-mandello&#x2F;">Rimorchio camion in fiamme sulla Statale 36 a Mandello VIDEO</a><small class="date">30 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;blitz-torri-dello-spaccio-salvini-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/Salvini-Zingonia-e1543438862557-650x441-100x80.png?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;politica&#x2F;blitz-torri-dello-spaccio-salvini-video&#x2F;">Blitz nelle torri dello spaccio&#8230; e Salvini si prende un nostro VIDEO</a><small class="date">29 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;sci-e-divertimento-a-livigno-la-funslope-piu-lunga-del-mondo-e-tropicale-video&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/livigno-funslope-tropicale-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;sci-e-divertimento-a-livigno-la-funslope-piu-lunga-del-mondo-e-tropicale-video&#x2F;">Sci e divertimento, a Livigno la funslope più lunga del mondo: è tropicale &#8211; VIDEO</a><small class="date">28 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;si-colora-di-bluceleste-il-derby-di-morbegno-le-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/DSC_0988-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;sport&#x2F;si-colora-di-bluceleste-il-derby-di-morbegno-le-foto&#x2F;">Si colora di bluceleste il derby di Morbegno LE FOTO</a><small class="date">1 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;incidente-a-carlazzo-donna-incinta-in-gravi-condizioni-foto&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/WhatsApp-Image-2018-11-29-at-21.51.33-100x80.jpeg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cronaca&#x2F;incidente-a-carlazzo-donna-incinta-in-gravi-condizioni-foto&#x2F;">Incidente a Carlazzo donna incinta in gravi condizioni FOTO</a><small class="date">29 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;ul-picozzon-una-gara-di-corsa-in-montagna-a-due-quattro-zampe-vinta-da-coca&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/Vincitore-4-zampe-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;attualita&#x2F;ul-picozzon-una-gara-di-corsa-in-montagna-a-due-quattro-zampe-vinta-da-coca&#x2F;">Ul Picozzon: una gara di corsa in montagna a due e quattro zampe (vinta da Coca) FOTO</a><small class="date">28 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="245" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/la-montagna-frana-sulla-provinciale/" title="La montagna frana sulla provinciale" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/11/IMG-20181127-WA0024-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/la-montagna-frana-sulla-provinciale/" title="La montagna frana sulla provinciale" class="wpp-post-title" target="_self">La montagna frana sulla provinciale</a><span class="wpp-date">27 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/donna-trovata-senza-vita-a-mantello/" title="Donna trovata senza vita a Mantello" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/11/carabinieri-4-1-2-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/donna-trovata-senza-vita-a-mantello/" title="Donna trovata senza vita a Mantello" class="wpp-post-title" target="_self">Donna trovata senza vita a Mantello</a><span class="wpp-date">26 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/grave-lutto-per-il-cai-valtellinese/" title="Grave lutto per il CAI Valtellinese" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/11/Flaminio-Benetti-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/grave-lutto-per-il-cai-valtellinese/" title="Grave lutto per il CAI Valtellinese" class="wpp-post-title" target="_self">Grave lutto per il CAI Valtellinese</a><span class="wpp-date">26 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/cronaca/cade-dal-ponte-19enne-in-gravi-condizioni/" title="Cade dal ponte, 19enne in gravi condizioni" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/06/ambulanza-1-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/cronaca/cade-dal-ponte-19enne-in-gravi-condizioni/" title="Cade dal ponte, 19enne in gravi condizioni" class="wpp-post-title" target="_self">Cade dal ponte, 19enne in gravi condizioni</a><span class="wpp-date">2 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/due-scosse-registrate-vicino-a-livigno/" title="Due scosse di terremoto registrate vicino a Livigno" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/05/terremoto-in-emilia-romagna-oggi-22-luglio_442313-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/due-scosse-registrate-vicino-a-livigno/" title="Due scosse di terremoto registrate vicino a Livigno" class="wpp-post-title" target="_self">Due scosse di terremoto registrate vicino a Livigno</a><span class="wpp-date">28 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="241" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/nuova-38-appena-inaugurata-sara-gia-chiusa/" title="Nuova Statale 38 chiusa a Morbegno" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2017/09/24440388_2017-09-29-PHOTO-00000476-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/nuova-38-appena-inaugurata-sara-gia-chiusa/" title="Nuova Statale 38 chiusa a Morbegno" class="wpp-post-title" target="_self">Nuova Statale 38 chiusa a Morbegno</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">24 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/la-tangenziale-di-morbegno-e-pericolosa-lappello-degli-autotrasportatori/" title="&#8220;La Tangenziale di Morbegno è pericolosa&#8221;, l&#8217;appello degli autotrasportatori" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/11/nuova-statale-38-tangenziale-di-morbegno-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/la-tangenziale-di-morbegno-e-pericolosa-lappello-degli-autotrasportatori/" title="&#8220;La Tangenziale di Morbegno è pericolosa&#8221;, l&#8217;appello degli autotrasportatori" class="wpp-post-title" target="_self">&#8220;La Tangenziale di Morbegno è pericolosa&#8221;, l&#8217;appello degli autotrasportatori</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">8 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/tangenziale-di-morbegno-al-primo-esame-situazione-traffico/" title="Tangenziale di Morbegno al primo esame SITUAZIONE TRAFFICO" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/11/Inked45464910_2457463814269326_1981117209321144320_n-1_LI-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/tangenziale-di-morbegno-al-primo-esame-situazione-traffico/" title="Tangenziale di Morbegno al primo esame SITUAZIONE TRAFFICO" class="wpp-post-title" target="_self">Tangenziale di Morbegno al primo esame SITUAZIONE TRAFFICO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">4 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/attualita/muretti-a-secco-dichiarati-patrimonio-dellumanita-dallunesco/" title="Muretti a secco dichiarati Patrimonio dell&#8217;Umanità dall&#8217;Unesco" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/11/IMG_5970-terrazzamenti-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/attualita/muretti-a-secco-dichiarati-patrimonio-dellumanita-dallunesco/" title="Muretti a secco dichiarati Patrimonio dell&#8217;Umanità dall&#8217;Unesco" class="wpp-post-title" target="_self">Muretti a secco dichiarati Patrimonio dell&#8217;Umanità dall&#8217;Unesco</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">28 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledisondrio.it/politica/nuova-statale-38-e-costi-sertori-bacchetta-il-ministro-toninelli/" title="Nuova Statale 38 e costi, Sertori bacchetta il ministro Toninelli" target="_self"><img width="100" height="80" src="https://giornaledisondrio.it/media/2018/10/IMG_4102-100x80.jpg?x44132" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledisondrio.it/politica/nuova-statale-38-e-costi-sertori-bacchetta-il-ministro-toninelli/" title="Nuova Statale 38 e costi, Sertori bacchetta il ministro Toninelli" class="wpp-post-title" target="_self">Nuova Statale 38 e costi, Sertori bacchetta il ministro Toninelli</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">16 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="240" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledisondrio.it/notizie-taggate/sondrio/">Sondrio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/tirano/">Tirano</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/morbegno/">Morbegno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/livigno/">Livigno</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/bormio/">Bormio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/lombardia/">Lombardia</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/chiavenna/">Chiavenna</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/teglio/">teglio</a></li><li><a href="https://giornaledisondrio.it/notizie-taggate/aprica/">Aprica</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;una-volkswagen-e-up-per-la-polizia-di-milano&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/Volkswagen-E-Up-Polizia-HQ-0002-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;una-volkswagen-e-up-per-la-polizia-di-milano&#x2F;">Una Volkswagen E-Up per la Polizia di Milano</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-nissan-leaf-nismo-rc-presentata-a-tokyo&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/2018-leaf-nismo-rc-01-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-nissan-leaf-nismo-rc-presentata-a-tokyo&#x2F;">Nuova Nissan Leaf Nismo RC presentata a Tokyo</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/A1813875_large-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;">Nuova Audi A1 Sportback, la “nativa digitale”</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;i-piatti-di-natale-piu-attesi-tortellini-cappone&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/pasta-1124484_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;i-piatti-di-natale-piu-attesi-tortellini-cappone&#x2F;">I piatti di Natale più attesi, dai tortellini al cappone</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;il-giro-del-mondo-dei-dolci-natalizi&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/christmas-cookies-1042540_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;il-giro-del-mondo-dei-dolci-natalizi&#x2F;">Il giro del mondo dei dolci natalizi</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/dough-943245_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;">Pizza in inverno, un evergreen della nostra cucina</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;allestire-un-parco-giochi-giardino-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/girl-2067378_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;allestire-un-parco-giochi-giardino-casa&#x2F;">Allestire un parco giochi nel giardino di casa</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;consigli-utili-per-imbiancare-casa&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/art-1840481_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;consigli-utili-per-imbiancare-casa&#x2F;">Consigli utili per imbiancare casa</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/bowl-1504422_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;">Arredare con colori pastello, il ruolo del Greenery</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;mal-di-denti-diffuso-sinusite&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/secret-2681508_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;mal-di-denti-diffuso-sinusite&#x2F;">Mal di denti diffuso? Può essere sinusite</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;una-seduta-dall-osteopata-e-un-regalo-gradito&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/12/osteopata-1-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;una-seduta-dall-osteopata-e-un-regalo-gradito&#x2F;">Una seduta dall’osteopata è un regalo gradito</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;"><img class="img-responsive" src="https://giornaledisondrio.it/media/2018/11/young-woman-2239269_960_720-100x80.jpg?x44132" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledisondrio.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;">Come combattere l’influenza in farmacia</a><small class="date">25 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="246" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Sondrio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Valtellinese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledisondrio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Sondrio Via Mazzini, 49</li><li><strong>Tel.</strong> 0342/540444</li><li><strong>Fax</strong> 0342/200067</li><li><strong>Email</strong> centro.valle@giornaledisondrio.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledisondrio.it/casa/consigli-utili-per-imbiancare-casa/" rel="prev"><img src="https://giornaledisondrio.it/media/2018/12/art-1840481_960_720-650x650.jpg?x44132" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledisondrio.it/casa/consigli-utili-per-imbiancare-casa/" rel="prev">Consigli utili per imbiancare casa</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledisondrio.it/core/?x44132&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="247" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 501/676 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 14/60 queries in 0.113 seconds using disk

Served from: giornaledisondrio.it @ 2018-12-02 17:47:57 by W3 Total Cache
-->